BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »gibgummi« ist der Autor dieses Themas

Beiträge: 649

Registrierungsdatum: 14. Juni 2011

Modell: E46 - M3 CSL

Modell 2: -

Danksagungen: 1

  • Nachricht senden

16

Freitag, 16. September 2011, 14:51

wenn das SOOOOO einfach wäre....

Habe mir zuerst einen AP gekauft, dann zu meiner Mutter......der Netgear "Router" hat keine LAN Anschlüsse, bis auf einen ( an den Rechner ) und einen Input für die Telekomleitung.


Dann den AP wieder gegen einen Netgear W Lan Router getauscht und probiert....

Habe dann herausgefunden, dass meine Mum AOL und T-COM hat und beides Flatrates.....( die AOL Daten habe ich BIS AUF DAS OMINÖSE Passwort ). Also einen anderen AOL Namen genommen, wo ich das PW kenne und ..........

NIX......

Dann die Telekomdaten eingegeben und .................NIX

Ich guck im alten "Router" nach und er steht auf MODEMBETRIEB.....!!!!!! Also kann nich mit einem Router alleine nix anfangen..........oder wie? Oder muß ich das "Modem" zuerst anschließen und an den einen LAN Adapter dann den Router?


HÄÄÄÄÄH?

Habe eben 4 Stunden gebastelt und ich komme nur mit dem alten Netgear Dingen ins Netz..

scholle71

Pfälzer

Beiträge: 3 275

Registrierungsdatum: 30. Januar 2009

Modell: Habe noch keinen E46

Modell 2: Habe noch keinen E46

Weitere Fahrzeuge: BMW 120D, Mercedes E 280 T-Modell

Wohnort: Hochdorf-Assenheim

Danksagungen: 14

  • Nachricht senden

17

Freitag, 16. September 2011, 15:37

Der AP wird hinter dem Router angeschlossen den PC kannst du dann an einem lan port am AP anschliessen. Es muss nur der AP konfiguriert werden

  • »gibgummi« ist der Autor dieses Themas

Beiträge: 649

Registrierungsdatum: 14. Juni 2011

Modell: E46 - M3 CSL

Modell 2: -

Danksagungen: 1

  • Nachricht senden

18

Freitag, 16. September 2011, 16:05

Habe den AP ja umgetauscht, da der Router keinen Lan Anschluß mehr hatte ( nur 1 x Internet und 1 x Rechner ).....habe mir STATT des AP dann einen WLan Router gekauft von Netgear ebenfalls

oldschool

Fortgeschrittener

Beiträge: 454

Registrierungsdatum: 13. Januar 2011

Modell: E46 - Limousine - 316i

Modell 2: -

Wohnort: Braunschweig

Danksagungen: 8

  • Nachricht senden

19

Freitag, 16. September 2011, 16:13

Oh man...

Lass Dir einfach sämtliche Zugangsdaten von AOL und T-Com zuschicken und stell Dir einen WLAN-Router hin. Es sei denn, Du stehst darauf Lebenszeit mit sowas zu verschwenden :rolleyes:
Wenn es 2 Internetflatrates sind sollte übrigens eine gekündigt werden, es sei denn Deine Mutter steht auf Geldverschwendung :D
wenn es nicht mehr vorwärts geht einfach mal schalten ( © niemand )

Aus zeitlosem Anlass:

Zitat

wie fuktioniert der Nivoschalter

Zitat

mit meiner Freundin ihr Bruder sein Auto
:wall:

AKTION: Mehr Sauberkeit und Recht und Ordnung in unserem Forum!

Beiträge: 1 644

Registrierungsdatum: 19. April 2010

Modell: E46 - Coupe - 320Ci

Modell 2: -

Wohnort: Nähe von Dachau

  • Nachricht senden

20

Freitag, 16. September 2011, 16:16

Was ich nicht verstehe, wozu braucht man 2 Flatrates? Ist doch klar, dass es da zu Konflikten kommt. Oder ist die AOL Flat für's Inet und die T-Flat für's Telefonieren?
:super:

peijn

Statler

Beiträge: 5 450

Registrierungsdatum: 27. April 2010

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: E39 528i Touring LPG, Raleigh limited edition

Wohnort: Bremen

Danksagungen: 44

  • Nachricht senden

21

Freitag, 16. September 2011, 17:01

Auch ich kann dir nur raten bei die beide Provider die Zugangsdaten ab zu fragen, wobei es auch mir ein Rätsel ist warum Internet über Telekom und dann auch noch AOL.
In meinem nächsten E46-Forum.de leben behaupte ich, ich sei eine Frau ... dann wird man hier auf Händen getragen :totlachen:

Manche Forennutzer beweisen: Der Hirntot ist nicht das Ende des Lebens!

Mootzi

Moderator im Ruhestand

Beiträge: 5 175

Registrierungsdatum: 13. Juni 2011

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: BMW E60 530d Limo

Wohnort: Dessau - Roßlau OT Kleutsch

Danksagungen: 102

  • Nachricht senden

22

Freitag, 16. September 2011, 17:07

Stöpsel einen Wlan-AP hinter deinne Router und fertig.


zack und fertig.
Gruß Steffen

  • »gibgummi« ist der Autor dieses Themas

Beiträge: 649

Registrierungsdatum: 14. Juni 2011

Modell: E46 - M3 CSL

Modell 2: -

Danksagungen: 1

  • Nachricht senden

23

Freitag, 16. September 2011, 18:54

Stöpsel einen Wlan-AP hinter deinne Router und fertig.


zack und fertig.



Ich habe EINEN Eingang ( Netzdose ) und einen AUSGANG ( PC )....K E I N weiterer Anschluß außer USB und Strom


  • »gibgummi« ist der Autor dieses Themas

Beiträge: 649

Registrierungsdatum: 14. Juni 2011

Modell: E46 - M3 CSL

Modell 2: -

Danksagungen: 1

  • Nachricht senden

24

Freitag, 16. September 2011, 19:02

hier ein Bericht zu dem DING
http://www.nwlab.net/rev/netgear-dg632b/

Stingray93

Audi Quäler

Beiträge: 19 640

Registrierungsdatum: 8. März 2011

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: Honda CBR 600RR PC37 BJ05 ; Audi S5 Sportback BJ10

Wohnort: Averlak

Danksagungen: 253

  • Nachricht senden

25

Freitag, 16. September 2011, 19:06

hier ein Bericht zu dem DING
http://www.nwlab.net/rev/netgear-dg632b/



Dann kaufst dir noch einen Switch dazu, damit kannst du den einen Ausgang vervielfachen.

sowas z.b.

also:
http://www.ebay.de/itm/TP-LINK-5-Port-GI…=item2302ad1b6d
+
http://www.ebay.de/itm/TP-Link-TL-WA500G…=item1e63958387

+ paar Lan Kabel (2)

schon haste W-Lan.

  • »gibgummi« ist der Autor dieses Themas

Beiträge: 649

Registrierungsdatum: 14. Juni 2011

Modell: E46 - M3 CSL

Modell 2: -

Danksagungen: 1

  • Nachricht senden

26

Freitag, 16. September 2011, 19:10

habe ja nun noch einen W Lan Router liegen...den schließe ich an den einzigen Ausgangsport an und verbinde ihn mit dem "Eingang" ( wo sonst das Kabel vom Splitter reingeht ) am Router?


Dann müsste das passen?

Beiträge: 1 644

Registrierungsdatum: 19. April 2010

Modell: E46 - Coupe - 320Ci

Modell 2: -

Wohnort: Nähe von Dachau

  • Nachricht senden

27

Freitag, 16. September 2011, 19:27

Also ganz genau kenn ich mich auch nicht aus, aber 2 Router? Wozu? Nimm doch einfach den Wlan Router als einzigen und dann das Netgear Dingens komplett aus der Anlage raus.
:super:

scholle71

Pfälzer

Beiträge: 3 275

Registrierungsdatum: 30. Januar 2009

Modell: Habe noch keinen E46

Modell 2: Habe noch keinen E46

Weitere Fahrzeuge: BMW 120D, Mercedes E 280 T-Modell

Wohnort: Hochdorf-Assenheim

Danksagungen: 14

  • Nachricht senden

28

Freitag, 16. September 2011, 19:33

Du musst mit dem Kabel vom Router in einen Lan Eingang am Wlan Router gehen, danach schließt du an einem weiteren freien Lanport dein PC an und dann kannst du ihn über die IP konfigurieren. So war es bei mir.

  • »gibgummi« ist der Autor dieses Themas

Beiträge: 649

Registrierungsdatum: 14. Juni 2011

Modell: E46 - M3 CSL

Modell 2: -

Danksagungen: 1

  • Nachricht senden

29

Freitag, 16. September 2011, 20:06

das müsste klappen...ich habe den ersten ( ohne Wlan ) ja als MODEM konfiguriert und der "wählt" sich ein....der Router "wählt" ja nicht, sondern verteilt nur...

JETZT hab ich´s, hoffe das klappt morgen :thumbsup:


Gruß

Frank

T-Rxx

Fortgeschrittener

Beiträge: 492

Registrierungsdatum: 17. Oktober 2010

Modell: E46 - Touring - 325i

Weitere Fahrzeuge: E30 - Cabrio - 325i

Danksagungen: 12

  • Nachricht senden

30

Freitag, 16. September 2011, 23:14

Also ganz genau kenn ich mich auch nicht aus, aber 2 Router? Wozu? Nimm doch einfach den Wlan Router als einzigen und dann das Netgear Dingens komplett aus der Anlage raus.


das bringt ihm ja zumindest derzeit, noch nichts, da das "ein-Port" Gerät die nicht wiederauffindbaren Einwahldaten enthält. Er braucht solange die alte Krücke um sich im Netz einzuwählen, aber die Lösung mit dem WLAN Router als "Access-Point"-"Switch" mit deaktivierter Routerfunktionalität ist mit sicherheit die beste.

Die existierende Lösung bleibt vollkommen identisch, statt des PC verbindest du nun einfach deinen WLAN-Router mit dem einzigen RJ45 Port des Netgears und deinen und zukünftig auch weitere PCs stöpselst du einfach an den Wlan Router an. Der ist dann nichts anderes als ein Switch. Auf dem WLAN Router musst du aber vorher die Zugangsdaten rauswerfen, wäre irgendwie blöd wenn zwei Geräte meinen sie könnten sich einwählen.

/// BMW 325 Cabrio 2.5L 170PS || BJ:1988 \\\

/// BMW 325 Touring 2.5L 192PS || BJ:2003 \\\