BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

jascha89

Schüler

  • »jascha89« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 21. September 2009

Modell: E46 - Limousine - 318i

  • Nachricht senden

1

Samstag, 28. November 2009, 09:10

ist es die batterie oda vllt was anderes?

hi also mein auto is jetzt 3 tage hinter einander nich sofort angegangen..
ich habe die zündung auf starten gedreht und da machte es nur klag klag klag also der anlasser drehte nich mehr und alle instrumente leuchteten wie wild so das hat der 2mal in 3 tagen gemacht..

und sobald wir das ladegerät angestöpselt haben sprang er an.

jetzt hab ich ma gemessen wenn die batterie kalt is hat se 7,5V und wenn der motor läuft hat sie 17,5V
bedeutet das das die batterie hin is oda is das normal?
bei dem auto meiner eltern hat die batterie kalt 8,5 und mit motor an 18,5V

sind jetzt zufällig beide batterien kapput oda muss das so sein ich denk doch wohl ma nich oda?
und is das dann normal das alle lampen im kockpit blinken und so?

thx

ps: ich habe garantie auf mein auto falls ihr meint geh in die werkstatt lieber oda so..

psychonike

unregistriert

2

Samstag, 28. November 2009, 09:38

Punkt 1: Dein Geschreibsel ist kaum zu verstehen.
Punkt 2: Wenn die Batterie bei stehendem Fahrzeug 7,5 V hat, ist sie mehr als platt. Meine hat eine Polspannung von 12,3 V und ich überlege sie auszutauschen.

jascha89

Schüler

  • »jascha89« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 21. September 2009

Modell: E46 - Limousine - 318i

  • Nachricht senden

3

Samstag, 28. November 2009, 09:55

ok vielen dank
also brauch ich eine neue?!

was sollte eine neue für eine spannung haben??

psychonike

unregistriert

4

Samstag, 28. November 2009, 10:22

Klemmspannung - Ungefährer Ladezustand
12,65 V - 100 %
12,45 V - 75 %
12,24 V - 50 %
12,06 V - 25 %
11,89 V - 0 %

Quelle: http://de.wikipedia.org/wiki/Starterbatterie

Rediska

Schüler

Beiträge: 95

Registrierungsdatum: 29. September 2009

Modell: E46 - Compact - 320td

Modell 2: -

Wohnort: 89415

  • Nachricht senden

5

Samstag, 28. November 2009, 11:22

Und ja es ist normal das im Kombiinstrument alles mögliche blinkt wenn Batterie leer ist.

mfg
Roman

Fränki

Meister

Beiträge: 2 869

Registrierungsdatum: 3. Juli 2008

Modell: E46 - Limousine - 320i

Danksagungen: 9

  • Nachricht senden

6

Sonntag, 29. November 2009, 13:59

sieht es in etwa so bei dir aus?

http://www.myvideo.de/watch/7110431


das war mein Kombiinstrument vor ein paar Tagen :D

neue Batterie rein, läuft wieder....



""