BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

and you

Anfänger

  • »and you« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 13. Juli 2014

Modell: E46 - Compact - 325ti

  • Nachricht senden

1

Dienstag, 29. Juli 2014, 21:15

Auto Schwammig beim fahren!!!!

Moin
Ich hab ein 325 compact baujahr 2003 mit dem 5 gang getriebe...
Kw Gewindefahrwerk
nun zum problem...
Das auto schwimmt extrem... wenn man langsam fährt merkt man es nicht so... es sei denn man reist das lenkrad hin und her dann merkt man richtig wie er nochmal nachschauckelt was bei dem fahrwerk ja eigentlich nicht so seien sollte....
auf der autobahn traut man sich kaum über 160 km/h zu fahren weil bei jeder unebenheit in der fahrbahn das auto leicht versetzt und das lenkrad sich bewegt...
auch bei starkem wind auf der autobahn ist vorsicht zu genießen...
zudem kommt das wenn ich zügig in eine kurve fahre dass das esp eingreift und die vorderachse abbremst... (esp lampe blinkt auf)
wenn ich aber in der kurve erst gas geben dann passiert dies nicht so schnell bzw. erst wenn das auto kurz vorm ausbrechen ist wie es auch sein sollte...
ich habe erst neue reifen (hankook ventus evo 2) drauf gemacht und war anschließend nochmal beim spur einstellen... wodurch es auch etwas besser geworden ist.. aber immernoch nicht so dass man das auto auch zügig fahren kann!! beim tüv war ich ebenfalls denn monat und der hat keine mängel festellen können!
ich weiß nicht was es seien könnte und wäre über jede brauchbare antwort/hilfe sehr dankbar ;)

p.s.: ich habe das auto erst seit ca 1 monat und daher weiß ich leider nicht viel was vorher war.... :S

maxi320ci

...leider doch nur ein 30d :(

Beiträge: 680

Registrierungsdatum: 9. November 2011

Modell: E46 - Touring - 330d

Modell 2: -

Weitere Fahrzeuge: E30 318i Projektauto

Wohnort: Mannheim

Danksagungen: 26

  • Nachricht senden

2

Dienstag, 29. Juli 2014, 21:17

Hast du zwei oder vier neue Reifen drauf gemacht? War das schwammige schon vor den neuen Reifen?

320erOetzi

Fortgeschrittener

Beiträge: 221

Registrierungsdatum: 2. Oktober 2012

Modell: E46 - Touring - 320d

Modell 2: -

Weitere Fahrzeuge: Mercedes A Klasse 170 CDI,

Danksagungen: 7

  • Nachricht senden

3

Dienstag, 29. Juli 2014, 21:17

Schau mal nach den Hydrolager, die können so was anrichten.

Beiträge: 633

Registrierungsdatum: 11. Dezember 2010

Modell: E46 - Touring - 318d

Modell 2: -

Danksagungen: 8

  • Nachricht senden

4

Dienstag, 29. Juli 2014, 21:23

Schwammiges Fahrverhalten kann einige Ursachen haben:

- Lager der Stabis vorne oder hinten ausgeschlagen
- Stoßdämpfer defekt
- Querlenker und deren Lager defekt

Ich hatte es früher auch, dass das Auto stark auf Seitenwind reagiert. Bei mir waren es die Lager an den Querlenkern und die Stoßdämpfer.

Wurden die obigen Bauteile in der letzten Zeit schon getauscht oder sind diese noch original von damals ?

Beiträge: 1 325

Registrierungsdatum: 26. Juni 2010

Modell: E46 - Limousine - 330i

Modell 2: -

Wohnort: Kaarst

Danksagungen: 4

  • Nachricht senden

5

Dienstag, 29. Juli 2014, 21:37

hatte das auch mal, das lag allerdings an den alten Reifen.
Beste Grüße Jan



and you

Anfänger

  • »and you« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 13. Juli 2014

Modell: E46 - Compact - 325ti

  • Nachricht senden

6

Mittwoch, 30. Juli 2014, 18:59

Sind alle vier Reifen neu. Und vorher war es auch schon

niemand

Waldorf (nicht Schüler)

Beiträge: 29 278

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1068

  • Nachricht senden

7

Mittwoch, 30. Juli 2014, 19:01

Sind denn sämtliche Werte der Achsvermessung innerhalb der Vorgaben, welche Sollwerte wurden genommen und wo wurde die Vermessung gemacht? :)
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

and you

Anfänger

  • »and you« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 13. Juli 2014

Modell: E46 - Compact - 325ti

  • Nachricht senden

8

Mittwoch, 30. Juli 2014, 22:35

Mit den werten kenn ich mich null aus hab nur gesehn das sie alle am ende grün hinterlegt waren und vorher waren sie rot ^^
ich habe aber extra drauf hingewissen dass sie erstmal nachsehen sollen ob sie denn auch die werte von meinem compact haben und das eben auch ein anderes fahrwerk verbaut ist worauf ich nur die antwort bekam das die dass alles am fahrzeugschein sehen und berücksichtigen damit alles seine richtigkeit hat. ich war bei Reifen Müller ist bei uns in der kante eine ziemlich gute firma eigentlich wo man selten schlechtes hört.

GrafSpee

Meister

Beiträge: 2 885

Registrierungsdatum: 22. März 2011

Modell: Habe noch keinen E46

Weitere Fahrzeuge: M5 Kompressor

Wohnort: Erfurt

Danksagungen: 267

  • Nachricht senden

9

Mittwoch, 30. Juli 2014, 22:43

Die Aussage schwammiges Fahrwerk ist nicht so aussagekräftig.
Was macht er denn nun genau ?
Federt er nach , stimmt der Geradeauslauf nicht ? ist zu 100% alles in Ordnung an den Aufhängungen ?

.
Anpassung von Steuerteilen wie DME, EGS, EWS, KOMBI usw.....,
Leistungssteigerung und Abstimmung ,
Liveabstimmung mit Epromemulator und Laststeuerung,
Leistungsmessung mit DynoJet bis 2000PS


wenni

Heizölferrari

Beiträge: 730

Registrierungsdatum: 12. Februar 2013

Modell: E46 - Touring - 320d

Modell 2: -

Danksagungen: 16

  • Nachricht senden

10

Donnerstag, 31. Juli 2014, 00:22

Sowas hatten doch schon paar Leute vor paar Monaten ;) Ich z.B. auch, hab allerdings nur hinten neue draufziehen lassen, ergo alles schwammig. Die neuen nach vorne und die alten nach hinten, dann war alles gut.

Jemand anders hatte alle vier getauscht, und es hat sich nach zig Kilometern gelegt.



""