BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lumse

Anfänger

  • »Lumse« ist der Autor dieses Themas

Beiträge: 1

Modell: E46 - Touring - 330d

  • Nachricht senden

1

Freitag, 2. April 2010, 10:56

Heckwischer relais

Hallo,
bin neu hier und suche das Heckwischer Relais: Habe hir leider noch keine Präzise antwort gefunden.
Falls hir doch eine stehen solte bitte eben den link angeben.
Mein Problem ist der Heckwische und Pumpe tun nichts mehr. Sicherungen sind alle ok.

Gruß
Jens

Tulusie

Schüler

Beiträge: 77

Modell: E46 - Touring - 320d

Modell 2: -

Weitere Fahrzeuge: E30 - Limo - 318i

Wohnort: Volkmarsen

  • Nachricht senden

2

Samstag, 10. April 2010, 20:45

Wischer ja, Wasser nein !

Hallo Jens.

Bei mir ist`s ähnlich. Mein Wischer geht zwar, aber das Wasser kommt nicht. Hab grad über die SuFu feststellen müssen, das es schon zwei Threads mit ähnlich gelagerten Problemen gibt, aber scheinbar nicht mit Lösungen, außer spontaner Selbstreperatur und zur Werkstatt fahren. ;( Hey Forums-Mitglieder, weiß denn echt keiner einen Problemlösungsansatz???

lg
Thorsten

330ix

Profi

Beiträge: 655

Modell: E46 - Touring - 330xi

Modell 2: -

Weitere Fahrzeuge: Deutz Bj.52, W50 TLF16, W50 LF16, W50 LA Winterdienst

Wohnort: Eberswalde

  • Nachricht senden

3

Samstag, 10. April 2010, 21:22

moin,
kabelbruch an den durchführungen zur heckklappe wäre noch ne möglichkeit!
unter umständen kann es auch der microtaster der heckscheibenentriegelung sein!

Tommy Touring

Erleuchteter

Beiträge: 9 944

Modell: Habe noch keinen E46

Modell 2: -

Wohnort: Berlin

Danksagungen: 89

  • Nachricht senden

4

Samstag, 10. April 2010, 21:35

Es kann auch der Bedienhebel am Lenkrad einen weg haben. ;)
Gruss Tommy

Tulusie

Schüler

Beiträge: 77

Modell: E46 - Touring - 320d

Modell 2: -

Weitere Fahrzeuge: E30 - Limo - 318i

Wohnort: Volkmarsen

  • Nachricht senden

5

Samstag, 10. April 2010, 21:42

Und das soll von jetzt auf gleich kaputt gehen??? Verdammte Tat! :wall:

330ix

Profi

Beiträge: 655

Modell: E46 - Touring - 330xi

Modell 2: -

Weitere Fahrzeuge: Deutz Bj.52, W50 TLF16, W50 LF16, W50 LA Winterdienst

Wohnort: Eberswalde

  • Nachricht senden

6

Samstag, 10. April 2010, 21:47

wenn`s die sicherung nich is, dann nimm dir nen multimeter und prüf die kabel ob an der pumpe und wischermotor überhaut strom anliegt wenn der hebel auf wischen steht!

Gogbert

Anfänger

Beiträge: 21

Modell: E46 - Touring - 330d

Modell 2: -

Weitere Fahrzeuge: Audi Coupe Quattro

Wohnort: (AT)Braunau

  • Nachricht senden

7

Sonntag, 11. April 2010, 16:12

Also bei meinem war der Wischer festgerostet!

Tommy Touring

Erleuchteter

Beiträge: 9 944

Modell: Habe noch keinen E46

Modell 2: -

Wohnort: Berlin

Danksagungen: 89

  • Nachricht senden

8

Sonntag, 11. April 2010, 19:52

Also bei meinem war der Wischer festgerostet!
Du meinst bestimmt das Wischachslager.
Das passiert aber meistens nur, weil man den Wischer selten benutzt. :)
Gruss Tommy

Tulusie

Schüler

Beiträge: 77

Modell: E46 - Touring - 320d

Modell 2: -

Weitere Fahrzeuge: E30 - Limo - 318i

Wohnort: Volkmarsen

  • Nachricht senden

9

Sonntag, 11. April 2010, 20:04

Hallo.

Hab mich heute voller Unlust an meine Heckscheibe gemacht, um die blöde Wasserzufuhr wieder zum Laufen zu bringen. Hatte ja schon das Unmöglichste befürchtet. War aber anscheinend ne spontane Selbstheilung. Bevor ich alles zerlege, hab ich nochmal auf den Lenkstockhebel gedrückt, und siehe da, es funzt wieder! Is mir n Rätsel, was da Ding hatte!!!

Tommy Touring

Erleuchteter

Beiträge: 9 944

Modell: Habe noch keinen E46

Modell 2: -

Wohnort: Berlin

Danksagungen: 89

  • Nachricht senden

10

Sonntag, 11. April 2010, 20:09

:thumbsup: Hoffentlich bleibt es auch so. :)
Gruss Tommy

330ix

Profi

Beiträge: 655

Modell: E46 - Touring - 330xi

Modell 2: -

Weitere Fahrzeuge: Deutz Bj.52, W50 TLF16, W50 LF16, W50 LA Winterdienst

Wohnort: Eberswalde

  • Nachricht senden

11

Dienstag, 13. April 2010, 21:53

sieht also nach nem wackelkontakt bzw kontaktproblem aus! lustige fehlersuche!



""