BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Forrest.G

Anfänger

  • »Forrest.G« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 31. Januar 2012

Modell: E46 - Limousine - 330i

Modell 2: -

Wohnort: Stuttgart

  • Nachricht senden

1

Dienstag, 31. Januar 2012, 11:40

Wischwasserpumpe vorne

Wer kann einen Tip geben, zur Vorgehensweise?

Die Wischwasserpumpe (BJ 2003) vorne funktioniert nicht, Wasserbehälter ist gefüllt, alle Sicherungen sind okay. Der Wischer funktioniert einwandfrei.

Heckscheibenpumpe und Wischer einwandfrei.

niemand

Waldorf (nicht Schüler)

Beiträge: 29 461

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1082

  • Nachricht senden

2

Dienstag, 31. Januar 2012, 11:44

Xenon vorhanden? 2. Wischwasserpumpe funktioniert? Pumpe manuell bestromen und gucken ob sie läuft...ansonsten Neuteil. :)
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

BeanzonToast

Rechtslenker

Beiträge: 373

Registrierungsdatum: 19. Juni 2011

Modell: E46 - Limousine - 320d

Modell 2: -

Weitere Fahrzeuge: e 91

Wohnort: 38275 Steinlah, Niedersachsen

Danksagungen: 2

  • Nachricht senden

3

Dienstag, 31. Januar 2012, 11:49

Guten Morgen,
da kann ich Dir auf die Schnelle eine recht einfache Methode anbieten:
Bau die Pumpe am Wasserbehaelter aus ( 2 Minuten Arbeit ), nimm ein Stueck 2-adriges Kabel, schliess die Enden an + und - Pol der Batterie an, auf der anderen seite haelst Du es an die Anschluesse der Pumpe.
Jetzt merkst Du ob die Pumpe funktioniert oder nicht. Wenn sie funktioniert, hast du irgendwo einen Kabel/Steckerproblem.
Viele Gruesse Micha

Matt1491

Fortgeschrittener

Beiträge: 514

Registrierungsdatum: 12. Mai 2011

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: BMW E90 320d

Wohnort: Wörth an der Isar

Danksagungen: 1

  • Nachricht senden

4

Dienstag, 31. Januar 2012, 19:06

Mal ne ernste Frage: Werden die "dummen" Fragen hier immer häufiger, oder kommt mir das nur so vor?
Das ist mal wieder eine Sache, die man mit 1 Minute Nachdenken selbst hätte lösen können.

BlutgruppeM

Cocktail-Victim

Beiträge: 5 108

Registrierungsdatum: 18. April 2009

Modell: E46 - Coupe - 320Ci

Modell 2: -

Weitere Fahrzeuge: E91 LCI 318d, Kawasaki ZX-6R

Wohnort: Nürburgring

Danksagungen: 29

  • Nachricht senden

5

Dienstag, 31. Januar 2012, 20:01

Wenn er zwei Pumpen verbaut hat dann muss er
auch Xenon bzw. eine Scheinwerferreinigungsanlage verbaut haben.......



Wenn die vordere Pumpe kaputt ist (Nr.4), dann funzt nur die SWRA
nicht mehr, denn diese Pumpe ist einzig und alleine für selbige zuständig :P

Zitat

Mal ne ernste Frage: Werden die "dummen" Fragen hier immer häufiger, oder kommt mir das nur so vor?
Das ist mal wieder eine Sache, die man mit 1 Minute Nachdenken selbst hätte lösen können.


Du weisst doch, es gibt keine dummen Fragen sondern nur dumme......... :D
Mfg Manuel
Meine Fotostorys:



Wie poste ich richtig :gruebel:
Nachdem ich die Suche und die FAQ erfolgreich ignoriert habe, erstelle ich das gleiche Thema in mehreren Unterforen,
benutze einen sehr kreativen Titel wie "Hilfe", am Besten noch mit mehreren Ausrufezeichen und veröffentliche einen
so eindeutigen Text, dass sich jeder etwas anderes darunter vorstellt.

Matt1491

Fortgeschrittener

Beiträge: 514

Registrierungsdatum: 12. Mai 2011

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: BMW E90 320d

Wohnort: Wörth an der Isar

Danksagungen: 1

  • Nachricht senden

6

Dienstag, 31. Januar 2012, 20:08

Naja aber wenn bei mir sowas nicht funktioniert (hatte ich schon), dann wäre mein erster Gedanke zu checken, ob die Pumpe läuft.
Wenn nicht, die Pumpe direkt an der Batterie testen bzw. die Spannung am Stecker messen.

Und so kriegt man so gut wie jedes eingrenzbares Problem mindestens ansatzweise diagnostiziert bzw. behoben.

BlutgruppeM

Cocktail-Victim

Beiträge: 5 108

Registrierungsdatum: 18. April 2009

Modell: E46 - Coupe - 320Ci

Modell 2: -

Weitere Fahrzeuge: E91 LCI 318d, Kawasaki ZX-6R

Wohnort: Nürburgring

Danksagungen: 29

  • Nachricht senden

7

Dienstag, 31. Januar 2012, 20:21

Mal ne ernste Frage: Werden die "dummen" Fragen hier immer häufiger, oder kommt mir das nur so vor?
Das ist mal wieder eine Sache, die man mit 1 Minute Nachdenken selbst hätte lösen können.


Auf jeden Fall, aber nicht jeder ist technisch so begabt
oder hat überhaupt erfahrungen auf dem Gebiet.
Das sollte man auch berücksichtigen ^^
Mfg Manuel
Meine Fotostorys:



Wie poste ich richtig :gruebel:
Nachdem ich die Suche und die FAQ erfolgreich ignoriert habe, erstelle ich das gleiche Thema in mehreren Unterforen,
benutze einen sehr kreativen Titel wie "Hilfe", am Besten noch mit mehreren Ausrufezeichen und veröffentliche einen
so eindeutigen Text, dass sich jeder etwas anderes darunter vorstellt.

Buetti

Ich koche gerne mit Alkohol. Manchmal gebe ich sogar welchen ins Essen

Beiträge: 9 619

Registrierungsdatum: 7. Februar 2009

Modell: Habe noch keinen E46

Weitere Fahrzeuge: 318i E91 + Roller Yamaha XC125 "Beluga" + BMW R1150R

Wohnort: Frankfurt/Main

Danksagungen: 189

  • Nachricht senden

8

Dienstag, 31. Januar 2012, 21:57

Hätte da auch mal eine Frage zu - ob dumm oder intellent weis ich grad nicht :S


Heckscheibenpumpe und Wischer einwandfrei.


Im Profil des TE steht eindeutig Limousine... :floet:
Das Niveau mancher Menschen ist so tief,das man
da noch eine Kellerwohnung drüber bauen könnte...



Äpplerhaltige Grüße aus Ffm-Sachsenhausen
Stefan

niemand

Waldorf (nicht Schüler)

Beiträge: 29 461

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1082

  • Nachricht senden

9

Dienstag, 31. Januar 2012, 22:01

Hätte da auch mal eine Frage zu - ob dumm oder intellent weis ich grad nicht :S


Heckscheibenpumpe und Wischer einwandfrei.


Im Profil des TE steht eindeutig Limousine... :floet:

Das war der User, der den 330i Touring nicht in der Fahrzeugliste gefunden hat Stefan. ;)
Klick
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

Paddy TD

Moderator

Beiträge: 12 102

Registrierungsdatum: 2. November 2009

Modell: Habe noch keinen E46

Weitere Fahrzeuge: E91

Wohnort: Südlich von Berlin

Danksagungen: 126

  • Nachricht senden

10

Dienstag, 31. Januar 2012, 22:03

@ buetti: der TE hatte vorhin einen Thread gestartet, das es keinen 330i Touring gäbe, also hat er einen Touring, ist irreführend mit den angaben im Profil..

@ TE: obs hinten geht ist egal, denn hinten hast du eh einen extra Tank und Extra Pumpe...
ich dachte heut morgen auch, was das fürn mist, es kommt ja garkein wasser aus den düsen vorn.. die pumpe hat jedoch gearbeitet.. nachdem der wagen ne weile in der sonne stand, gings dann wieder, da war was eingefroren... :S
um zu wissen was nun ist, wär halt mal interessant ob die pumpe noch töne von sich gibt ?(
Gruß
Paddy



E46-Forum Avatar? Dann hier rein: KLICK

Neco

-=Die E46 Doktoren=-

Beiträge: 17 137

Registrierungsdatum: 27. März 2010

Modell: E46 - Limousine - 330d

Modell 2: -

Weitere Fahrzeuge: Peugeot 206 2.0 HDI

Wohnort: NRW

Danksagungen: 290

  • Nachricht senden

11

Dienstag, 21. Oktober 2014, 19:35

Heute habe ich bemerkt, dass bei mir die Pumpe nicht arbeitet.
SWR funktioniert.
Morgen mal schauen ob es verschiedene Sicherungen dafür gibt, ansonsten scheint wohl die Pumpe defekt zu sein.

Im Etk nachgeschaut und ehrlich gesagt, etwas erschrocken!
50 Euro soll die Pumpe kosten, finde ich doch etwas überteuert.

Einer ein Tip wo ich Erstausrüster Waschwasserpumpen günstig beziehen kann?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Neco« (21. Oktober 2014, 20:37)


Dani

Obdachloser M54 Quäler

Beiträge: 11 279

Registrierungsdatum: 11. Juli 2012

Modell: E46 - Limousine - 325i

Modell 2: E46 - Limousine - 330i

Weitere Fahrzeuge: E46 - Cabrio - 330Ci

Wohnort: Heilbronn

Danksagungen: 744

  • Nachricht senden

12

Dienstag, 21. Oktober 2014, 19:39

Ich hab meine vom Schlachter letztens für 10er verkauft ;)
Da das Ding ja seeeeehr easy zu wechseln ist würde ich mir einfach eine gebrauchte holen und gut is.

Nimm mal ein Multimeter in die Hände und miss mal ob sie Strom bekommt, das ist mal der einfachste Test. Geht sogar schneller als die Sicherung dazu raussuchen^^

Ne Jungfrau lässt sich immer nur einmal vögeln... sagte mal einer zur Wiederverwendung der Pleuelschrauben

M54/M52TU/M52 (MS43/MS42/MS41) DME Programmierungen, Softwareupdates (DME/DDE/EGS), Wegfahrsperren und Schlüsselservice, Fahrgestellnummer Anpassungen LSZ/KMB, Diagnose, Codierungen, VANOS Überholung


Danis 325i LPG Vernichter und km Fresser

Tobi Coupe

Kolbenfresser

Beiträge: 3 528

Registrierungsdatum: 27. Februar 2012

Modell: E46 - Coupe - 320Ci

Modell 2: -

Weitere Fahrzeuge: Simson S51 E

Wohnort: Magdeburg

Danksagungen: 184

  • Nachricht senden

13

Dienstag, 21. Oktober 2014, 20:05

Die haben 2 verschiedene Sicherungen einmal SWR und einmal normale Pumpe für die Frontscheibe.
Die Tage zieh'n ins Land, Erfolge sind so weit. Doch wir träumen stets von einer bess'ren Zeit

Neco

-=Die E46 Doktoren=-

Beiträge: 17 137

Registrierungsdatum: 27. März 2010

Modell: E46 - Limousine - 330d

Modell 2: -

Weitere Fahrzeuge: Peugeot 206 2.0 HDI

Wohnort: NRW

Danksagungen: 290

  • Nachricht senden

14

Dienstag, 21. Oktober 2014, 20:36

Dann hoffe ich mal auf die Sicherung :D

Teckel

Profi

Beiträge: 1 363

Registrierungsdatum: 13. September 2010

Modell: E46 - Cabrio - 320Ci

Modell 2: -

Wohnort: Gelsenkirchen

Danksagungen: 102

  • Nachricht senden

15

Dienstag, 21. Oktober 2014, 20:53

Neco, ich hab meine für 10€ aus der Bucht...

Gruß Teckel
12,3 L GAS Vialle LPI 7 Stako Flüssiggastank 67 L + 253.000 km

- Codieren / Fehlerspeicher / VIN - Anpassung / Car- KeyMemory im Raum Gelsenkirchen / Kleve -
- M - Punkt KILLER - Airbagfehler KILLER
- Pixelfehler / LED Reparatur - rote Tachonadeln
- Webasto - Standheizung: Fehler auslesen, ansteuern, testen, Verriegelung aufheben! TTC und TT EVO



Biete:
320 Ci Cabrio Frontschürze Topasblau / GROM iPod Interface / 4 x Alutec 17" Schnitzernachbau schwarz / 4 x M - Konturnachbau silber / Motorraum - Dämmatte / Motorhauben Verschlusshaken / Verschlussdorne / M3 Motorhauben - Dämpfer / Business CD + 6 Fach Wechsler / rote Tachonadeln Mitte grau / E46 Tacho schwarz ~ 45.000 gelaufen incl. Ringen und roten Zeigern



""