BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ED Sullivan

Anfänger

  • »ED Sullivan« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 16. Dezember 2012

Modell: E46 - Touring - 320d

  • Nachricht senden

1

Sonntag, 16. Dezember 2012, 15:04

Komplettausfall Tachobeleuchtung-Scheibenwischer!!!

Servus zusammen,
gestern kam ich mit meinem Wagen zu Hause an und es stellte sich folgendes Problem da:

Ich stellte meinen Wagen ab (320d touring, BJ 2003, 180tkm) und als ich das Fahrlicht ausschaltete, leuchtet die Tachobeleuchtung weiter, obwohl ich den Zündschlüssel bereits abgezogen hatte. Ich dachte mir nicht weiter dabei.

Ne Stunde später stieg ich wieder ein, um loszufahren und stellte fest, dass die Tachobeleuchtung nicht mehr leuchtete. Ich drehte den Zündschlüssel, schaltete das Licht ein und stellte fest, dass die Tachobeleuchtung seit dem gar nicht mehr funktioniert. Auch die Kontrolleuchten für Blinker (incl. das Klicken des Relais) sowie für Licht und Fernlicht funktionieren nicht mehr. Die Lichter außen am Fahrzeug funktionieren alle, incl. Blinker. Weiterhin ist der Scheibenwischer vorne komplett ohne Funktion, genauso wie die elektr. Fensterheber. Der Heckwischer funktioniert. Bei dem Wetter ohne Scheibenwischer fahren ist echt ne Herausforderung. Die Sicherungen habe ich alle überprüft (die im Handschuhfach), sind alle noch intakt.
Ich hoffe irgendjemand kann mir sagen, wo der Fehler liegt.

Gruß aus Saarbrücken :cursing:

Blacklimo

Schüler

Beiträge: 109

Registrierungsdatum: 27. Oktober 2012

Modell: E46 - Limousine - 316i

Modell 2: -

Danksagungen: 1

  • Nachricht senden

2

Sonntag, 16. Dezember 2012, 15:09

Batterie mal abgeklemmt und wieder neu dran gemacht?

ED Sullivan

Anfänger

  • »ED Sullivan« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 16. Dezember 2012

Modell: E46 - Touring - 320d

  • Nachricht senden

3

Sonntag, 16. Dezember 2012, 15:13

Ja, das vergaß ich zu erwähnen: Habe die Batterie für ca. 15 min abgeklemmt, leider ohne Erfolg.



""