BMW E46 bei Amazon









Sie sind nicht angemeldet.


Luk

Schüler

  • »Luk« ist der Autor dieses Themas

Beiträge: 63

Registrierungsdatum: 27. November 2012

Modell: E46 - Coupe - 325Ci

Modell 2: -

Wohnort: Havixbeck nähe Münster

Danksagungen: 2

  • Nachricht senden

1

Mittwoch, 11. Dezember 2013, 00:01

Elektrik Totalausfall

Hallo zusammen.

Heute ist mir leider mein schönes Coupe "abgestorben". (Ez. 2002)

Passiert ist folgendes:

Bei normaler Fahrt bekam ich zunächst jedesmal wenn ich das Bremspedal betätige nach ca 2 Sekunden eine Fehlermeldung von den Rückleuchten (Dectane LED Leuchen. 3 Wochen alt. Bisher tadellose Funktion). Sobald ich das Pedal losließ, ging die Fehlermeldung im Tacho wieder aus. Nach einigen weiteren Km fing dann erst die Batterieleuchte sporadisch an zu flackern. Dann die ABS, ASR Leuchte dazu. Ein paar Sek. später waren die Leuchten dauerhaft an. Das Auto lies sich aber normal fahren. Dann ging auf einmal das Radio, samt Beleuchtung aus. Dann wieder an (Auto fuhr immer noch normal). Dann hat das Getriebe einen Fehler geschmissen (SMG 1). Klar wenn offensichtl. was mit der Bordspannung nicht i.O. ist. Dann habe ich den Wagen abgestellt, kurz gewartet und dann wieder versucht zu Starten. Es machte nur kurz "klack" und das wars. Wagen startet nicht.

Wenn man den Wagen überbrückt, springt er normal an. Läuft auch im Leerlauf gut ("Disco" ist aber immer noch). Gefahren bin ich allerdings nicht mehr. Wer weiß was das Getriebe macht mit nicht genug/vernünftig Strom.

Ich hab dann die Rückleuchten mal abgesteckt, da man ja bei diesen Zubehördingern nie weiß was die so machen (falsche Widerstände etc)...tut sich nichts.

Den Wagen bei mir an den PC hängen wird wahrscheinlich nichts bringen, da durch diese Sachen bestimmt X-Fehler im Speicher sind jetzt.

Der Plan ist jetzt für morgen: ALLE Sicherungen neu machen, die Relais in der E-Box im Motorraum oben erneuen. (Bis auf SMG Relais. Das ist 5 Tage alt.)
DIe orig. Rückleuchten erstmal wieder rein.

Die Batterie ist auch erst eine Woche alt.

Hat sonst noch wer Ideen wie ich der Sache am besten begegnen Könnte? Jemand schonmal sowas oder ähnliches gehabt.

Ich bin für jede Hilfe dankbar!!!

stefanhl

Nordish by Nature

Beiträge: 2 386

Registrierungsdatum: 8. Oktober 2012

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: MB C280

Wohnort: Lübeck

Danksagungen: 85

  • Nachricht senden

2

Mittwoch, 11. Dezember 2013, 00:05

Lichtmaschine ! Lädt die Batterie nicht auf und zack...Abfall der Bordspannung ! Solange die Batterie noch Ladung hat, kannst du fahren...aber danach geht alles aus..
Gruß, Stefan











Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Luk (11.12.2013)

Luk

Schüler

  • »Luk« ist der Autor dieses Themas

Beiträge: 63

Registrierungsdatum: 27. November 2012

Modell: E46 - Coupe - 325Ci

Modell 2: -

Wohnort: Havixbeck nähe Münster

Danksagungen: 2

  • Nachricht senden

3

Mittwoch, 11. Dezember 2013, 00:07

Kann man an der Lichtmaschine nur die Kohlen tauschen? Also ich kenn das zumindest von alten VW's & Audis so. Oder gibts da nur kpl. LiMa tauschen?

Gute Idee ...Danke! :thumbsup:

stefanhl

Nordish by Nature

Beiträge: 2 386

Registrierungsdatum: 8. Oktober 2012

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: MB C280

Wohnort: Lübeck

Danksagungen: 85

  • Nachricht senden

4

Mittwoch, 11. Dezember 2013, 00:08

Den LiMa-Regler kannst du einzeln tauschen, ja. Muss aber nicht der Regler selbst sein...
Gruß, Stefan











Luk

Schüler

  • »Luk« ist der Autor dieses Themas

Beiträge: 63

Registrierungsdatum: 27. November 2012

Modell: E46 - Coupe - 325Ci

Modell 2: -

Wohnort: Havixbeck nähe Münster

Danksagungen: 2

  • Nachricht senden

5

Mittwoch, 11. Dezember 2013, 00:11

Okay alles klar, der hat auch so "Kohlestifte" am Regler oder?

stefanhl

Nordish by Nature

Beiträge: 2 386

Registrierungsdatum: 8. Oktober 2012

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: MB C280

Wohnort: Lübeck

Danksagungen: 85

  • Nachricht senden

6

Mittwoch, 11. Dezember 2013, 00:15

Jepp, die Kohlestäbe hat er. Miss doch die Spannung mal mit einem Multimeter. Einfach am Zigarettenanzünder oder so...Ladespannung sollten so 14V sein...ungefähr...

Wenn die Spannung niedriger ist/fällt---> Problem mit der LiMa/Regler.

Um sicher zu gehen, kannst dud eine Batterie auch manuell mit nem Ladegerät laden...wenns dann erstmal geht, ist definitiv ein Problem bei der Aufladung(also LiMa) vorhanden.
Gruß, Stefan











Dani-Sahne

Obdachloser M54 Quäler

Beiträge: 11 320

Registrierungsdatum: 11. Juli 2012

Modell: E46 - Limousine - 325i

Modell 2: E46 - Limousine - 330i

Weitere Fahrzeuge: E46 - Cabrio - 330Ci

Wohnort: Heilbronn

Danksagungen: 747

  • Nachricht senden

7

Mittwoch, 11. Dezember 2013, 00:15

Ja, am Regler sind die Stifte mit dran.
Aber ist meist nicht viel teurer eine komplett überholte Lichtmaschine zu kaufen, als nur den Regler zu tauschen, und man ist auf der sichereren Seite.

Ansonsten kann ich mich stefanhl nur anschließen, es ist mit sehr hoher Wahrscheinlichkeit einfach nur eine defekte Lichtmaschine.

edit: zu langsam, dabei wollte ich doch auch nur noch meinen Senf loswerden :D

Ne Jungfrau lässt sich immer nur einmal vögeln... sagte mal einer zur Wiederverwendung der Pleuelschrauben

M54/M52TU/M52 (MS43/MS42/MS41) DME Programmierungen, Softwareupdates (DME/DDE/EGS), Wegfahrsperren und Schlüsselservice, Fahrgestellnummer Anpassungen LSZ/KMB, Diagnose, Codierungen, VANOS Überholung


Danis 325i LPG Vernichter und km Fresser

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Luk (11.12.2013)

stefanhl

Nordish by Nature

Beiträge: 2 386

Registrierungsdatum: 8. Oktober 2012

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: MB C280

Wohnort: Lübeck

Danksagungen: 85

  • Nachricht senden

8

Mittwoch, 11. Dezember 2013, 00:17

edit: zu langsam, dabei wollte ich doch auch nur noch meinen Senf loswerden :D
Wir werden ja alle älter ;) :P :lol:
Gruß, Stefan











Dani-Sahne

Obdachloser M54 Quäler

Beiträge: 11 320

Registrierungsdatum: 11. Juli 2012

Modell: E46 - Limousine - 325i

Modell 2: E46 - Limousine - 330i

Weitere Fahrzeuge: E46 - Cabrio - 330Ci

Wohnort: Heilbronn

Danksagungen: 747

  • Nachricht senden

9

Mittwoch, 11. Dezember 2013, 00:18

Wir werden ja alle älter ;) :P :lol:
:thumbdown:
Wobei.. du darfst das sagen :D

Ne Jungfrau lässt sich immer nur einmal vögeln... sagte mal einer zur Wiederverwendung der Pleuelschrauben

M54/M52TU/M52 (MS43/MS42/MS41) DME Programmierungen, Softwareupdates (DME/DDE/EGS), Wegfahrsperren und Schlüsselservice, Fahrgestellnummer Anpassungen LSZ/KMB, Diagnose, Codierungen, VANOS Überholung


Danis 325i LPG Vernichter und km Fresser

Luk

Schüler

  • »Luk« ist der Autor dieses Themas

Beiträge: 63

Registrierungsdatum: 27. November 2012

Modell: E46 - Coupe - 325Ci

Modell 2: -

Wohnort: Havixbeck nähe Münster

Danksagungen: 2

  • Nachricht senden

10

Mittwoch, 11. Dezember 2013, 00:19

:D Okay. Danke Euch auf jeden Fall schonmal. Ich hab da so einen Teilehändler der auch Zulieferer ist für fast alle Werkstätten in der Gegend hier. Ähnlich Wessels & Müller. Mal Preise vergleichen morgen früh.

stefanhl

Nordish by Nature

Beiträge: 2 386

Registrierungsdatum: 8. Oktober 2012

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: MB C280

Wohnort: Lübeck

Danksagungen: 85

  • Nachricht senden

11

Mittwoch, 11. Dezember 2013, 00:22

Jupp, halte uns mal auf dem Laufenden, ob es die LiMa war. Dann macht das einfach mehr Spaß hier... ;)

@Dani-Sahne
Jaja :D
Gruß, Stefan











Luk

Schüler

  • »Luk« ist der Autor dieses Themas

Beiträge: 63

Registrierungsdatum: 27. November 2012

Modell: E46 - Coupe - 325Ci

Modell 2: -

Wohnort: Havixbeck nähe Münster

Danksagungen: 2

  • Nachricht senden

12

Mittwoch, 11. Dezember 2013, 00:24

Deal!

Flieger

Der den Teufelsmotor mit Autogas fährt

Beiträge: 5 185

Registrierungsdatum: 15. Januar 2013

Modell: E46 - Limousine - 318i

Modell 2: -

Weitere Fahrzeuge: Suzuki DR125SE

Wohnort: Koblenz

Danksagungen: 157

  • Nachricht senden

Alex85

Fortgeschrittener

Beiträge: 286

Registrierungsdatum: 17. August 2013

Modell: E46 - Limousine - 320d

Modell 2: E46 - Touring - 330d

Weitere Fahrzeuge: E86

Danksagungen: 17

  • Nachricht senden

14

Donnerstag, 12. Dezember 2013, 12:58

Auch wenns schon mehrfach geschrieben wurde, ich würde auch auf die LiMa tippen.

Genau so hatte ich das mal mit dem Astra meiner Mutter,
erst hat nur ein Lämpchen geleuchtet, dann immer mehr,
bis dann der Tacho ganz seinen Dienst quittierte und 0 km/h bei 0 U/min anzeigte.
Nach weiteren 2-300m ging der Wagen dann ganz aus und machte kein Zamm mehr.
Kein Warnblinker und nichts. Ist ja auch logisch, wenn die Batterie total leer ist :rolleyes:
Neue LiMa und Batterie neu laden und weiter ging es.

Viel Erfolg!
Grüße
Alex

Buell. Separates the men from the boys.

ed878

Profi

Beiträge: 792

Registrierungsdatum: 7. Februar 2010

Modell: E46 - Limousine - 318i

Wohnort: NRW

Danksagungen: 27

  • Nachricht senden

15

Donnerstag, 12. Dezember 2013, 23:10

Hatte ähnliches damals bei meinem vorgänger VW gehabt,
war bei mir auch erstmal Batterie leuchte ab und zu mal an, nach kurzer Zeit leuchteten ABS+ESP Leuchten dauerhaft an, und kurz danach ging der Motor auch aus.
Bin dann auf dem Abschlepper zum Bosch dienst, und LIMA testen lassen.
Ergebniss war: "Lima regler defekt". Mal hat LIMA geladen, mal nicht. Hat ca. um 100,- Eu (Regler + einbau) gekostet beim Bosch.

Danach lief wieder alles einwandfrei. :D

Ich würde an deiner Stelle beim Bosch die LIMA testen lassen. (bei mir hat LIMA-Test nix gekostet)

Gruß ED



""