BMW E46 bei Amazon









Sie sind nicht angemeldet.


Loxxley

Anfänger

  • »Loxxley« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 11. August 2012

Modell: E46 - Limousine - 318i

Modell 2: -

Wohnort: Baden Württemberg

  • Nachricht senden

1

Samstag, 28. Dezember 2013, 01:40

Klimaautomatik spinnt - Oben / Unten heiß

Hallo zusammen,

ich war bisher nur als Leser im Forum aktiv und wende mich erstmals mit einem Problem an euch bei welchem ich ratlos bin. ?(

Mir ist bewusst das ich nicht der einzige mit diesem Problem bin und es bereits mehrere Threads über dieses Problem gibt.
Ich habe mich durch alle durchgelesen und jeden Rat befolgt, jedoch konnte ich den Fehler nicht ausfindig machen.

Das Auto:

BMW E46 318i FL mit Klimaautomatik


Die Leidensgeschichte:

Angefangen hat bei mir alles mit einem sägenden Geräusch der Lüftung.
Daraufhin habe ich die Gebläseendstufe (Igel) gewechselt (war ein neues Nachbauteil) und das Problem hat sich erledigt.
Ungefähr ein Monat später merkte ich das meine Lüftung, egal ob mit oder ohne Klima, nicht richtig funktioniert.
Das bekannte Problem bei dem nur heiße Luft aus den Lüftungsschächten unten und oben rauskommt und aus der Mitte die eingestellte Temperatur.
Bei eingeschalteter Klima wird es nur noch schlimmer. Sprich die heiße Luft wird noch wärmer und im Innenraum es noch unerträglicher.
Nach längerem googeln bestellte ich ein gebrauchtes Wasserventil mit Heizungs-Zusatzwasserpumpe und nach dem Einbau war das Problem für ungefähr eine Woche weg.

Mir ist ebenfalls aufgefallen das die Stärke der Lüftung mit der Geschwindigkeit variiert. Sprich bei 180km/h bläst sie stärker als bei 30km/h, obwohl die Einstellungen die selben bleiben.

Ich habe ebenfalls alle Sicherungen überprüft und bin mittlerweile mit meinem Latein am ende.
Der freundliche meinte auch nur das er es nicht wüsste und die Teile nacheinander austauschen müsste... :|

Habt ihr ebenfalls so ein Problem und vielleicht einen Rat?
Ich bin für jede Hilfe dankbar! :)

Loxxley

Anfänger

  • »Loxxley« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 11. August 2012

Modell: E46 - Limousine - 318i

Modell 2: -

Wohnort: Baden Württemberg

  • Nachricht senden

2

Donnerstag, 2. Januar 2014, 22:32

Hat niemand eine Vermutung oder einen Tip?

Beiträge: 1 223

Registrierungsdatum: 16. Dezember 2009

Modell: E46 - Touring - 330d

Modell 2: Habe noch keinen E46

Wohnort: Ingolstadt

Danksagungen: 47

  • Nachricht senden

3

Donnerstag, 2. Januar 2014, 22:56

Was heißt Nachbauteil?
Kein Original? Hätte lieber ein Original verbaut, bei BMW zumindest E46 ist es leider so das alle Nachbauteile oft nicht funktionieren. Selbst bei 0815 Bauteilen versagen die im BMW.
Es kommt zu seltsamen Fehlern oder frühzeitigen Defekt.

Kannst dich auch mal belesen zum Thema Ölsensor, LMM, Nockenwellensensor hier versagen die Nachbauten ebenfalls auf ganzer Linie.

Loxxley

Anfänger

  • »Loxxley« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 11. August 2012

Modell: E46 - Limousine - 318i

Modell 2: -

Wohnort: Baden Württemberg

  • Nachricht senden

4

Freitag, 3. Januar 2014, 00:52

Wollte damit sagen das es sich um kein Originalteil gehandelt hat.

Die Befürchtung hatte ich ebenfalls schon.
Was ich mich jedoch frage ist ob die bestehenden Probleme auf einen Igel zurückzuführen sind?



""