BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

bmw-klassiker

In dubio pro vino...

  • »bmw-klassiker« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 19. Oktober 2013

Modell: E46 - Touring - 318i

Modell 2: -

Weitere Fahrzeuge: E30 320iC

Wohnort: 55546 Hackenheim

  • Nachricht senden

1

Mittwoch, 1. Januar 2014, 16:00

Leerlaufaussetzer und Lichtschwankungen

Hallo und ein frohes neues Jahr zusammen,

ich habe seit ein paar Tagen folgende Problemchen an meinem 318iT:

- Manchmal (z.B. beim Ranrollen an eine Ampel) sackt die LL-Drehzahl kurz auf 500 u/min, um sich aber direkt wieder bei knapp 1000 einzupendeln. Net schlimm, aber nervig.

- Bei Fahrten abends mit Abblendlicht wird dieses kurz schwächer, wenn ich beim Beschleunigen VOM Gas gehe. Danach isses wieder gut.

Ich habe jetzt zwei Ansatzpunkte - Lichtmschine bzw. Regler oder vielleicht auch das Masseband zwischen Motor und Karosserie. Wenn das Masseband die Ursache wäre, könnten ja möglicherweise auch beide Fehler zusammenhängen, oder ?

Für Tips wäre ich dankbar

Gruß

Tobi
In dubio pro vino...

Krautwurst

Anfänger

Beiträge: 1

Registrierungsdatum: 4. Januar 2014

Modell: E46 - Limousine - 320d

  • Nachricht senden

2

Samstag, 4. Januar 2014, 22:46

Spannungsschwankungen durch Drehzahlschwankungen

Also, ich vermute, dass es eher an der Leerlaufregelung liegt und nicht an der LIMA und auch nicht am Masseband. Denn, es ist nicht verwunderlich, dass es Sp.-Schwankungen gibt, wenn die Drehzahl auf 500 absackt. Mit der Bordsp. verhält es sich ja (bei voller Batt.) folgendermaßen: Wenn der Motor nicht läuft beträg die Sp. ca. 12 V; wenn der Motor läuft sind es ca. 14,2 V (das ist die Batt.-Ladungs-Erhaltungssp. bei voller Batt.). Diese 14,2 V bringt die LIMA aber nur zustande, wenn die Drehzahl ca. 700 oder drüber beträgt. Wenn also die Drehzahl mal auf 500 absakt, geht auch die Bordsp. runter auf ca. 12 V. Und diese Sp.-Absenkung bemerkt man besonders bei den Glühbirnen, da diese auf 14 V ausgelegt sind und bei 12 V deutlich weniger leuchten. Was ich nicht wirklich verstehe, ist das mit dem Beschleunigen: Gehst du nach dem Beschleunigen in den Leerlauf oder ist es eine Automatik, so dass die Drehzahl dann auch kurzzeitig zu tief absackt? Das würde o.g. elektrischen Nebeneffekt bewirken. Mache doch mal folgenden Test im Dunklen (ohne zu fahren): Starte den Motor, schalte Licht EIN und Gebläse auf mittlere Stufe, so dass die LIMA was zu schaffen hat. Ist die Leerlaufdrehzahl stabil? Bringe nun die Leerlaufdrehzahl behutsam auf ca. 2000 um dann abrupt vom Gas zu gehen. Sakt die Drehzahl dabei auf 500 ab und wird das Licht kurzzeitig etwas dunkler? Ggf. musst du den Test mit warmen Motor durchführen, da die Leerlaufdrehzahl bei kalter Maschine angehoben wird und der Effekt dann nicht auftritt.

Viel Erfolg beim Testen!



""