BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Jonnytember

Anfänger

  • »Jonnytember« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 13. April 2014

Modell: E46 - Limousine - 316i

Wohnort: Berlin

  • Nachricht senden

1

Freitag, 18. April 2014, 12:36

Innenraumbeleuchtung 316i limo bauj. 2002

Hallo ,
bei mir funktioniert die Innenraumbeleuchtung nicht mehr und ich möchte mir neue holen,aber ich weisst nicht was für Lampen rein kommen und auf was ich alles beachten muss.
Danke im vorraus.

niemand

Waldorf (nicht Schüler)

Beiträge: 29 418

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1077

  • Nachricht senden

2

Freitag, 18. April 2014, 13:26

Lampentabelle ist oben angepinnt und Empfehlungen zu Leuchtmitteln kannst du der Boardsuche entnehmen. :)
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

Jonnytember

Anfänger

  • »Jonnytember« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 13. April 2014

Modell: E46 - Limousine - 316i

Wohnort: Berlin

  • Nachricht senden

3

Mittwoch, 23. April 2014, 14:41

Ich hab grad meine Led ( innenraumbeleuchtung ) ran gebaut und waren auch an , als ich fast fertig war funktionierten die alle Leds nicht mehr .
Selbst die alten Lampen gehen nicht mal an.
Die sicherung habt ich auch kontrolliert.
An was kann es jetze liegen ? BRAUCHE HILFE ! :( :( :(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Jonnytember« (23. April 2014, 14:56)




""