BMW E46 bei Amazon









Sie sind nicht angemeldet.


6zylinder

Fortgeschrittener

  • »6zylinder« ist der Autor dieses Themas

Beiträge: 203

Registrierungsdatum: 30. Januar 2009

Modell: E46 - Cabrio - 330Ci

Modell 2: -

Wohnort: Wiesbaden

  • Nachricht senden

1

Donnerstag, 4. September 2014, 11:47

Scheinwerferwischanlage ohne Funktion

Servus Leute,

folgendes Problem.

Meine Schweinwerferwischanlage (Xenon) funktioniert nicht mehr. Rechts wie Links.

Windschutzscheibe funktioniert einwandfrei. Wasserverlust gibts es auch keinen.

Es kann ja dementsprechend nur noch an der Teleskopdüse liegen oder? Warum aber dann beide gleichzeitig? oder funktionieren beide nicht mehr weil eine ausgefallen ist und somit der Druck nicht mehr stimmt?

Danke vorab
Zylinder:

Statussymbol, das man nicht mehr auf dem Kopfe, sondern unter der Motorhaube trägt.

Ron Kritzfeld

niemand

Waldorf (nicht Schüler)

Beiträge: 29 096

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1059

  • Nachricht senden

2

Donnerstag, 4. September 2014, 11:51

Du hast 2 Pumpen im Behälter.;)
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

6zylinder

Fortgeschrittener

  • »6zylinder« ist der Autor dieses Themas

Beiträge: 203

Registrierungsdatum: 30. Januar 2009

Modell: E46 - Cabrio - 330Ci

Modell 2: -

Wohnort: Wiesbaden

  • Nachricht senden

3

Donnerstag, 4. September 2014, 11:54

Ich dachte die funktionieren nur mit Druck. Bedeutet ich habe eine Extra Pumpe, die die beiden Teleskopische ansteuert?
Zylinder:

Statussymbol, das man nicht mehr auf dem Kopfe, sondern unter der Motorhaube trägt.

Ron Kritzfeld

niemand

Waldorf (nicht Schüler)

Beiträge: 29 096

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1059

  • Nachricht senden

4

Donnerstag, 4. September 2014, 12:18

Genau.:)
Die bringt auch mehr Druck für die Düsen als die normale Pumpe.
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

6zylinder

Fortgeschrittener

  • »6zylinder« ist der Autor dieses Themas

Beiträge: 203

Registrierungsdatum: 30. Januar 2009

Modell: E46 - Cabrio - 330Ci

Modell 2: -

Wohnort: Wiesbaden

  • Nachricht senden

5

Donnerstag, 4. September 2014, 13:03

OK Verstehe

also würde es am Teleskop liegen dann müsste zumindestens die andere Seite funktionieren.

Da beide nicht funken liegt es wohl an der Pumpe?!
Zylinder:

Statussymbol, das man nicht mehr auf dem Kopfe, sondern unter der Motorhaube trägt.

Ron Kritzfeld

Stingray

Rückfälliger

Beiträge: 20 481

Registrierungsdatum: 8. März 2011

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Honda CBR 600RR PC37 BJ05

Wohnort: Averlak

Danksagungen: 265

  • Nachricht senden

6

Donnerstag, 4. September 2014, 13:05

OK Verstehe

also würde es am Teleskop liegen dann müsste zumindestens die andere Seite funktionieren.

Da beide nicht funken liegt es wohl an der Pumpe?!


Sieht so aus.

ShiRo18

only 6 Zylinder

Beiträge: 4 658

Registrierungsdatum: 22. Januar 2011

Modell: E46 - Limousine - 330i

Modell 2: E46 - M3

Weitere Fahrzeuge: 330d Touring Individual

Wohnort: Cham/Bayern

Aktuelle Marktplatzeinträge: 1

Danksagungen: 126

  • Nachricht senden

7

Donnerstag, 4. September 2014, 13:10

Relais gibts da auch noch.. und ne Sicherung
Aber miss die Spannung am Stecker, Danach gegen Karosseriemasse um da ebenfalls nen Kabelbruch auszuschließen.
Und dann kannst immer noch auf die Pumpe selber 12 Volt geben :)
Dann hast alle eventuellen Fehlerquellen ausgeschlossn ;)
Gruß,
Tobi




SUCHE:
Fahrertür, Beifahrertür und Fahrertür hinten Rostfrei in Titansilber Metallic

BIETE:
Kellerräumung





""