BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

_samurai_

Schüler

  • »_samurai_« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 13. Juni 2010

Modell: E46 - Touring - 330xi

Modell 2: E46 - M3

Wohnort: Zentralschweiz

  • Nachricht senden

1

Mittwoch, 3. August 2016, 21:14

e46 330ci Stromleck

Hallo zusammen

Ich habe ein Problem mit meinem Daily. Offensichtlich hat dieser gemerkt, dass sein Ende naht. Seit letzter Woche klappert ein Domlager hinten, der Alternator ist hops gegangen und jetzt hat er offensichtlich komplett einen Weg:

Wie die letzte Woche immer habe ich Ihn ueber Nacht angesteckt (fast schon Plug-in Hybrid) um die Batterie wieder zu fuellen (was dann, die letzte Woche immer, fuer meinen Arbeitsweg gereicht hat. Heute Morgen bin ich allerdings eingestiegen, schluessel Gedreht, nichts. Gar nichts - kein Orgeln einfach nichts.
Also, ausgestiegen, Routinemaessig abgeschlossen, nichts weiter dabei gedacht, Batterie wieder angeschlossen (Ich dachte mir, dass ich eventuell den Stecker nicht richtig eingesteckt habe oder sowas... extra Kontrolliert ob er laedt und von zu Hause aus gearbeitet.
Vorher (ca. 19:00 Uhr) wieder ausgezogen, Versucht das Auto aufzuschliessend, nichts. Also ab in den Kofferraum mit dem Voltmeter und dieses Zeigt rund 14V an. Sollte doch reichen? Komischerweise geht aber ca. pro Sekunde 0.01V raus. Er zaehlt einfach runter...

Jetzt hat jemand einen Tipp was ich machen kann? Ich weiss gerade nicht mehr weiter.......

Vielen Dank schonmal!

Thomas

Nutzername23

Fortgeschrittener

Beiträge: 472

Registrierungsdatum: 2. Juni 2008

Modell: E46 - Cabrio - 323Ci

Weitere Fahrzeuge: Audi A6 Avant 4F

Wohnort: Nähe Köln

Danksagungen: 13

  • Nachricht senden

2

Mittwoch, 3. August 2016, 21:39

Batterie in Ordnung? Also sicher in Ordnung? Nur einmal 14V zu sehen nachdem das Ladegerät absteckt wird qualifiziert sie nicht als in Ordnung. Die Batterie wird sich wenn sie voll und gesund ist wohl so zwischen 12,4-12,8 V einpendeln, das ist die Leerlaufspannung. Wie sie sich unter Last verhält ist noch mal ein ganz anderes Thema. Batterien halten nicht ewig.

Lichtmaschine getauscht/repariert?

Erstmal um das in die richtige Richtung zu führen. Das dein Auto kein Hybrid ist hast du ja nach einer Woche endlich auch gemerkt. :thumbsup:

_samurai_

Schüler

  • »_samurai_« ist der Autor dieses Themas

Beiträge: 117

Registrierungsdatum: 13. Juni 2010

Modell: E46 - Touring - 330xi

Modell 2: E46 - M3

Wohnort: Zentralschweiz

  • Nachricht senden

3

Mittwoch, 3. August 2016, 22:40

Naja, was heisst sicher in Ordnung? Sie wurde vor knapp einem Jahr ausgetauscht. Das Ladegeraet ist ein Ctek MXS10 und reklamiert normalerweise in irgeneiner Form, wenn eine Batterie nicht mehr gut ist... :/
Ich war jetzt nach deinem Beitrag auf jeden Fall noch einmal draussen und habe gemessen: 7.6V

Die Lichtmaschine ist nicht repariert, da ich das Auto abloesen will unds hoechstens noch eine - zwei Wochen besitzen werde. Anschliessend wirds verschrottet (das hat wirklich keinen Wert mehr...) bis jetzt hat das taegliche Laden als Ueberbrueckung gut funktioniert, ich hatte auch nie Probleme und das Auto ist immer spontan angesprungen :/

Dani

Obdachloser M54 Quäler

Beiträge: 11 036

Registrierungsdatum: 11. Juli 2012

Modell: E46 - Limousine - 325i

Modell 2: E46 - Limousine - 330i

Weitere Fahrzeuge: E46 - Cabrio - 330Ci

Wohnort: Heilbronn

Danksagungen: 733

  • Nachricht senden

4

Mittwoch, 3. August 2016, 22:42

jetzt kannst nurnoch ne ruhestormmessung machen zur Sicherheit.
wenn da nicht gerade 2A oder mehr gezogen werden, dann kannst dich mit ner neuen batterie anfreunden

Ne Jungfrau lässt sich immer nur einmal vögeln... sagte mal einer zur Wiederverwendung der Pleuelschrauben

M54/M52TU/M52 (MS43/MS42/MS41) DME Programmierungen, Softwareupdates (DME/DDE/EGS), Wegfahrsperren und Schlüsselservice, Fahrgestellnummer Anpassungen LSZ/KMB, Diagnose, Codierungen, VANOS Überholung


Danis 325i LPG Vernichter und km Fresser

Nutzername23

Fortgeschrittener

Beiträge: 472

Registrierungsdatum: 2. Juni 2008

Modell: E46 - Cabrio - 323Ci

Weitere Fahrzeuge: Audi A6 Avant 4F

Wohnort: Nähe Köln

Danksagungen: 13

  • Nachricht senden

5

Mittwoch, 3. August 2016, 23:57

Leuchtet im Kombi bei Dir das Batteriesymbol wenn du die Zündung aus hast? Leuchtet es wenn du die Zündung an hast? Leuchtet es wenn der Motor läuft?

Könntest ja mal die Lima abklemmen und das Verhalten beobachten.

Die Batterie ist jetzt auf jeden Fall nicht mehr zu gebrauchen als sicherer Begleiter. Wenn das Auto eh weg soll kauf Dir eine Busfahrkarte, lohnt dann ja eh nicht mehr was zu machen.



""