BMW E46 bei Amazon









Sie sind nicht angemeldet.


Morpher

unregistriert

16

Sonntag, 20. Dezember 2009, 10:25

Schön für deine Meinung, nur hilft diese nicht bei dem Gestellten Problem.
Darum bist du für deine völlig unproduktiven Kommentare "abgestraft" worden.

Warum die Fahrzeuge nicht einmal von der Hauptniederlassung in einen Ordnungsgemäßen Zustand versetzt werden können kann dir hier sicher auch keiner sagen und ob es ein anderer Betrieb besser machen kann weiss ich auch nicht, kenne 3 Betriebe und die bauen keine Tantarinis ein.
Und ob ein Diesel einem Gas-Fahrzeug vorzuziehen ist lasse ich mal offen, da scheiden sich die Geister ja eh Grundlegend. Für mich wäre der Diesel niemals eine Option aber das sind nur meine 50 Milligramm. Und persönliche Meinungen haben in Problemlösungs-Threads solange sie nicht Problemrelevant sind nix zu suchen.

kami_555

Anfänger

Beiträge: 51

Registrierungsdatum: 20. November 2009

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: e91 330d/Suzuki M1800

Wohnort: Berlin

  • Nachricht senden

17

Sonntag, 20. Dezember 2009, 11:18

Ich bin auch Gasfahrer, beim E46 läuft bisher alles super "Null" Problem. Beim Vorgänger einem Dodge hatte ich aber auch mal ein solches Problem, ein Marder hatte die Kabel der Lambdasonde angeknappert, die daraufhin korrodierten und falsche werte lieferten.

Molotow-M72

Anfänger

  • »Molotow-M72« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 8. November 2009

Modell: E46 - Touring - 325i

  • Nachricht senden

18

Sonntag, 20. Dezember 2009, 16:37

Es ist eine Easy-Jet-Anlage Typ AJ 110/18 verbaut.

marielou

Schüler

Beiträge: 129

Registrierungsdatum: 24. Juli 2009

Modell: E46 - Limousine - 316i

  • Nachricht senden

19

Mittwoch, 23. Dezember 2009, 09:48

Also ich fahre jetzt seid 25tkm mit Autogas und habe keine Probleme. :super:
Die Anlage wurde anfänglich zwar schlecht eingestellt, bin dann aber zu einem anderen Umrüster und seid dem läuft sie Top!!!
Kaltstartprobleme hatte ich auch schon, es lag aber nicht an der Anlage sondern an meinem e46 selbst.
Also auch mal Sensoren und Falschluft prüßfen, seid dem ich das Kurbelgehäuseentlüftungsventil und Schlauch gewechselt habe, läuft er wie die 1!

Für alle verfechter der Gasanlagen, bis auf einmaliges Nachstellen der Anlage, hatte ich mit dieser noch nie Probleme...
Wenn was nicht lief..lag es an meinem Baby selbst....und ihr wisst so e46 hat schon soooo seine kleinen Macken :lol:

Fehlende PS werden d
urch Wahnsinn ersetzt...
:auto:

Volltanken für 35 € und 600 km fahren - LPG :floet:



""