BMW E46 bei Amazon









Sie sind nicht angemeldet.


MaDm4T

Anfänger

  • »MaDm4T« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 5. Januar 2016

Modell: E46 - Touring - 320d

  • Nachricht senden

16

Donnerstag, 7. Januar 2016, 21:44

Okay ich werde mir den mal ansehen, welche typischen anzeichen macht ein KGE wenn dieser defekt ist ? ist er nur verrußt ?
Ausgelesen hatte ich es bei dem bekannten, er benutzt eine Orginal BMW Software dafür, beim Auslesen zeigt der Luftmassenmesser falsche werte an, hatte diesen ja schon neu geholt und gewechselt aber trotzdem Zeigte er beim Auslesen Fehler an, bzw. die Werte waren nicht im soll Bereich.
Kann das am KGE liegen das er falsche Werte vermittelt ?

opaauto

Profi

Beiträge: 1 034

Registrierungsdatum: 12. Dezember 2015

Modell: E46 - Touring - 316i

Weitere Fahrzeuge: BMW E39 525dA Touring

Wohnort: 19300 Grabow

Danksagungen: 259

  • Nachricht senden

17

Donnerstag, 7. Januar 2016, 22:01

Es gibt 2 Arten von KGE Filter. Das eine ist der Vlies Filter. Den wechsele ich bei jedem Ölwechsel mit und bei jedem dritten Ölwechsel die komplette Einheit.
Din andere Variante ist der Zyklon Filter. Der ist Wartungsfrei. Der sollte mM nach aber spätestens alle 80 000km komplett gewechselt werden.
Wartungsfrei ist da Auslegungssache.
Deine KGE wurde bestimmt noch nie getauscht. Also bitte komplett austauschen.
Wenn dein LMM total abweicht von Soll und Ist Wert, hast du auch Abweichungen am Lade Druck?
Hast du Bilder von den Werten?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MaDm4T (07.01.2016)

MaDm4T

Anfänger

  • »MaDm4T« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 5. Januar 2016

Modell: E46 - Touring - 320d

  • Nachricht senden

18

Donnerstag, 7. Januar 2016, 22:05

Danke für die Antwort, ich versuch am Wochenende die beiden KGE Filter zu tauschen.
Abweichungen am Lade Druck hatte ich nicht, wenn dann waren die sehr gering, aber waren noch im soll Bereich.
Lediglich der LMM hatte eine sehr große Abweichung gehabt....

opaauto

Profi

Beiträge: 1 034

Registrierungsdatum: 12. Dezember 2015

Modell: E46 - Touring - 316i

Weitere Fahrzeuge: BMW E39 525dA Touring

Wohnort: 19300 Grabow

Danksagungen: 259

  • Nachricht senden

19

Donnerstag, 7. Januar 2016, 22:14

Du hast nur einen dieser beiden KGE Einheiten. Nimm eine komplette Einheit mit Vlies Filter.
Deine KGE kann für den falschen Wert vom LMM bedingt verantwortlich sein.

Dann bleibt nur das du den Stecker von deinem LMM durchmisst,mit einem einfachen Multimeter.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »opaauto« (7. Januar 2016, 22:19)




""