BMW E46 bei Amazon









Sie sind nicht angemeldet.


GrafSpee

Meister

Beiträge: 2 897

Registrierungsdatum: 22. März 2011

Modell: Habe noch keinen E46

Weitere Fahrzeuge: M5 Kompressor

Wohnort: Erfurt

Danksagungen: 270

  • Nachricht senden

31

Dienstag, 13. Oktober 2015, 14:03

.
Ich finde es aber absolut in Ordnung das er den Fehler einsieht und bei sich gesucht hat.
Von all denen die keinen Plan haben, sehen das nur die wenigsten ein.
Von daher mein Kompliment für die selbstkritische Betrachtung.


.
Anpassung von Steuerteilen wie DME, EGS, EWS, KOMBI usw.....,
Leistungssteigerung und Abstimmung ,
Liveabstimmung mit Epromemulator und Laststeuerung,
Leistungsmessung mit DynoJet bis 2000PS


e46driver92

Anfänger

Beiträge: 43

Registrierungsdatum: 11. März 2015

Modell: E46 - Limousine - 320d

  • Nachricht senden

32

Dienstag, 13. Oktober 2015, 18:08

wie lese ich damit fehler aus :(

ich habe ein wenig angst das ich noch mehr falsch mache :(

Wo kommst du den her? Vielleicht sollte dich mal jemand in das Programm einweisen.
Und wie der Border schon gesagt hat: Wenn man sich hinten und vorne nicht auskennt, dann sollte man in der Mitte anfangen.
Insofern alles richtig gemacht :wacko:
Jetzt lad erst mal deiner Batterie und schau dann was los ist.
Wenn er dann gar nicht mehr geht wirst du vielleicht die Hilfe vom Dani beanspruchen müssen.

Peter



Aus der Nähe von Hannover/Lehrte
Hmm das wär wirklich großartig wenn das jemand könnte. :rolleyes:

Dani

Obdachloser M54 Quäler

Beiträge: 11 327

Registrierungsdatum: 11. Juli 2012

Modell: E46 - Limousine - 325i

Modell 2: E46 - Limousine - 330i

Weitere Fahrzeuge: E46 - Cabrio - 330Ci

Wohnort: Heilbronn

Danksagungen: 748

  • Nachricht senden

33

Dienstag, 13. Oktober 2015, 18:09

.. hast jetzt endlich mal ein ladegerät angeschlossen oder überbrückt? -.-

Ne Jungfrau lässt sich immer nur einmal vögeln... sagte mal einer zur Wiederverwendung der Pleuelschrauben

M54/M52TU/M52 (MS43/MS42/MS41) DME Programmierungen, Softwareupdates (DME/DDE/EGS), Wegfahrsperren und Schlüsselservice, Fahrgestellnummer Anpassungen LSZ/KMB, Diagnose, Codierungen, VANOS Überholung


Danis 325i LPG Vernichter und km Fresser

e46driver92

Anfänger

Beiträge: 43

Registrierungsdatum: 11. März 2015

Modell: E46 - Limousine - 320d

  • Nachricht senden

34

Dienstag, 13. Oktober 2015, 18:21

.. hast jetzt endlich mal ein ladegerät angeschlossen oder überbrückt? -.-


Mhh, ich hatte vorhin die Batterie aufgeladen und da wollte er nicht und dann hab ich noch ein starthilfegerät rangeklemmt "nachdem ich die Batterie wieder angeklemmt, und vom Ladekabel getrennt hatte" und selbst da wollte er nicht.. Das hat bestimmt 2 Minuten gedauert bis der nicht mehr gerödelt hat, und die Kombi Instrumente leuchteten auf wie ein Weihnachtsbaum, was auch seltsam war das wenn ich das Fernlicht betätigte das das abblendlicht mit ansprang
Und der brummt jetzt noch so komisch wenn ich die Zündung nach langer Zeit anmache und ihn wieder ausmache auch noch

GrafSpee

Meister

Beiträge: 2 897

Registrierungsdatum: 22. März 2011

Modell: Habe noch keinen E46

Weitere Fahrzeuge: M5 Kompressor

Wohnort: Erfurt

Danksagungen: 270

  • Nachricht senden

35

Dienstag, 13. Oktober 2015, 18:50

Versuche das alles mal ein bissel genauer und sachlicher zubeschreiben, hört sich alles an wie durch den Wind.
Das was Du oben beschrieben hast liegt an einer leeren Batterie.
Beim Codieren ist die Batterie nach ca.20 Minuten so leer das er nicht mehr anspringt.
Nach ner Stunde Codieren ist die fast schon tiefentladen.....übertrieben ausgedrückt.
Lade die Batterie mal ordnentlich auf, das dauert Stunden.

.
Anpassung von Steuerteilen wie DME, EGS, EWS, KOMBI usw.....,
Leistungssteigerung und Abstimmung ,
Liveabstimmung mit Epromemulator und Laststeuerung,
Leistungsmessung mit DynoJet bis 2000PS


e46driver92

Anfänger

Beiträge: 43

Registrierungsdatum: 11. März 2015

Modell: E46 - Limousine - 320d

  • Nachricht senden

36

Donnerstag, 15. Oktober 2015, 22:34

Versuche das alles mal ein bissel genauer und sachlicher zubeschreiben, hört sich alles an wie durch den Wind.
Das was Du oben beschrieben hast liegt an einer leeren Batterie.
Beim Codieren ist die Batterie nach ca.20 Minuten so leer das er nicht mehr anspringt.
Nach ner Stunde Codieren ist die fast schon tiefentladen.....übertrieben ausgedrückt.
Lade die Batterie mal ordnentlich auf, das dauert Stunden.

.



Hallo..also jetzt ist es zumindest codiert, die Datei hatte nen paar schwarze Schaafe aber nun geht zumindest das US tfl....und leider auch die US blinker....
Schade jetzt wünsche ich mir das ich ein 29er lsz hätte ich glaube ab da war das getrennt oder eben wählbar codierbar oder ?

Ich hab nen bisschen Angst das das mit den Blinkern nicht lange gut geht..

Bezüglich des tfl, wo kann ich die dimmung (prozentual ) des fl einstellen ??
Ist glaube ich jetzt auf etwa 20% und ich hätte schon gerne 40-50%...

Lg

GrafSpee

Meister

Beiträge: 2 897

Registrierungsdatum: 22. März 2011

Modell: Habe noch keinen E46

Weitere Fahrzeuge: M5 Kompressor

Wohnort: Erfurt

Danksagungen: 270

  • Nachricht senden

37

Donnerstag, 15. Oktober 2015, 22:57

Du gibst zwar deine Fehler zu, aber schlau wirst Du daraus nicht.
Das es den Suport nur gab weil Du einen notfall hattest weißt Du aber schon ?

.
Anpassung von Steuerteilen wie DME, EGS, EWS, KOMBI usw.....,
Leistungssteigerung und Abstimmung ,
Liveabstimmung mit Epromemulator und Laststeuerung,
Leistungsmessung mit DynoJet bis 2000PS


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

RonZXR400 (15.10.2015)

Severon

Chiarettorot <3

Beiträge: 2 790

Registrierungsdatum: 31. März 2014

Modell: E46 - Limousine - 320i

Wohnort: Fulda

Danksagungen: 30

  • Nachricht senden

38

Freitag, 16. Oktober 2015, 08:13

Hallo..also jetzt ist es zumindest codiert, die Datei hatte nen paar schwarze Schaafe aber nun geht zumindest das US tfl....und leider auch die US blinker....
Schade jetzt wünsche ich mir das ich ein 29er lsz hätte ich glaube ab da war das getrennt oder eben wählbar codierbar oder ?

Ich hab nen bisschen Angst das das mit den Blinkern nicht lange gut geht..

Bezüglich des tfl, wo kann ich die dimmung (prozentual ) des fl einstellen ??
Ist glaube ich jetzt auf etwa 20% und ich hätte schon gerne 40-50%...
.... nach deinem letzten Thread hättest du doch merken müssen, dass es hier -> KEINEN <- Support zu Software gibt, die du eigentlich gar nicht besitzen dürftest...
Benutz Google, da gibt es mehr als genug Seiten, wo das alles erklärt wird, oder schreib einen der Codierern aus dem Forum privat an..
Liebe Grüße, Dome






""