BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Botezz

Erleuchteter

Beiträge: 6 202

Registrierungsdatum: 26. Juli 2008

Modell: Habe noch keinen E46

Modell 2: -

Danksagungen: 26

  • Nachricht senden

16

Donnerstag, 6. Januar 2011, 08:43

steht doch alles schon da... mach erstma das wasserventil neu sollte dann normal wieder funtzen

bmwfreak92

Schüler

Beiträge: 68

Registrierungsdatum: 19. Januar 2010

Modell: E46 - Touring - 320d

Modell 2: -

Wohnort: raum ffm

  • Nachricht senden

17

Freitag, 7. Januar 2011, 02:26

ok allerdings hab ich immernoch eine frage :S
was darf ich unter "Akustikabdeckung vorn mit Ansaugschnorchel abnehmen" verstehen? hättest du noch die bilder?
lg

V-Pixel

///M Addicted

Beiträge: 8 044

Registrierungsdatum: 23. Dezember 2007

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: E92 335i

Wohnort: Schönberg, Niederbayern

Danksagungen: 141

  • Nachricht senden

18

Freitag, 7. Januar 2011, 02:29

Mit Akustikabdeckungen sind die Plastikabdeckungen aufm Motor gemeint. In dem Fall beim Ansaugschnorchel wohl die ganz vorne über den Nieren.
Einfach die Plastiknieten rausziehen (zuerst den kleinen Kopf, dann die komplette) dann nach und nach die Abdeckungen wegbauen.
Mit freundlichen Grüßen,
Manu :8):


bmwfreak92

Schüler

Beiträge: 68

Registrierungsdatum: 19. Januar 2010

Modell: E46 - Touring - 320d

Modell 2: -

Wohnort: raum ffm

  • Nachricht senden

19

Freitag, 7. Januar 2011, 13:54

ok danke und ansaugschnorchel ist dann der der vom kühler kommt nehm ich ma an :S

Beiträge: 1 644

Registrierungsdatum: 19. April 2010

Modell: E46 - Coupe - 320Ci

Modell 2: -

Wohnort: Nähe von Dachau

  • Nachricht senden

20

Freitag, 7. Januar 2011, 19:00

SO wird das nie was -__-
:super:

bmwfreak92

Schüler

Beiträge: 68

Registrierungsdatum: 19. Januar 2010

Modell: E46 - Touring - 320d

Modell 2: -

Wohnort: raum ffm

  • Nachricht senden

21

Samstag, 8. Januar 2011, 02:43

desalb frag ich auch im forum nach -.-' aber was mir heute aufgefallen ist, ist dass wenn ich die heckscheiben heizung an mache, das radio komplett rauscht und wenn ich das wieder ausmache funzt des normal :S hat das durch irgendeinen kontakt einen kurzen erzeigt oder ist das normal wenn das wasserventifl im arsch ist?

Jordy

GAS KRANK

Beiträge: 861

Registrierungsdatum: 7. Februar 2011

Modell: E46 - Touring - 320i

Modell 2: -

Weitere Fahrzeuge: Mini Cooper R50 / Citroen 2CV 6

Wohnort: Dülmen

Danksagungen: 4

  • Nachricht senden

22

Samstag, 2. April 2011, 17:22

Hallo,

ich greife dieses Thema nochmal auf ABER ich habe das Problem jetzt andersherum :(

Meine Lüftung kann ich Regulieren wie ich will, die Klima Automatic auf jede Temp einstellen wie ich will Aber aus den Lüftungswegen zur Frondscheibe und zu den Füßen kommt immer Heiße luft ! ??

lediglich aus den Normalen Lüftungen kommt kühle Luft wenn ich den Regler auf blau also Kühl stelle, aber wie gesagt nach oben und unten nur Heiß!
Fahre jetzt schon so das ich die Lüftungen nach oben und unten Abstelle (zu/aus stellen) aber das ist ja auch keine dauerhafte Lösung!

Woran kann das dann liegen? Auch an einem Regler der nicht umschaltet? ?(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Jordy« (2. April 2011, 17:30)


niemand

Waldorf (nicht Schüler)

Beiträge: 28 469

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 989

  • Nachricht senden

23

Samstag, 2. April 2011, 22:40

Vielleicht hat der Temperatur Fühler ein Problem und meldet der Klimatronik das es extrem kalt wäre und sie heizt deswegen. :)
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

Jordy

GAS KRANK

Beiträge: 861

Registrierungsdatum: 7. Februar 2011

Modell: E46 - Touring - 320i

Modell 2: -

Weitere Fahrzeuge: Mini Cooper R50 / Citroen 2CV 6

Wohnort: Dülmen

Danksagungen: 4

  • Nachricht senden

24

Samstag, 2. April 2011, 22:43

ok wäre ne möglichkeit, aber wenn ich die Klima auf zB 16° stelle kommt aus der den normalen Düsen Eiskalte Luft raus, aber aus den Anderen eeben Heiße Luft...
... ich blicke durch den E46 noch nicht wirklich durch :(

Rich

Anfänger

Beiträge: 35

Registrierungsdatum: 19. Mai 2013

Modell: E46 - Limousine - 325i

Modell 2: -

Danksagungen: 1

  • Nachricht senden

25

Montag, 23. November 2015, 17:37

325i Heizung bläst warm bei unter -1°C Außentemperatur

Abend,

hier mal wieder ein neues Problem mit meinem 325i. ;)


Nachdem ich heute auf der Autobahn bei Temperaturen um den Gefrierpunkt gefahren bin, ist mir folgendes aufgefallen:

-Sobald die Außentemperatur bei -1°C und weniger war, fängt die Klimaautomatik an auf 3/4 Lüfterstufe den Fußraum wie wild zu heizen
-Die Klimaautomatik behält diese Einstellung dann bei und regelt nicht mehr runter...
-Wenn man auf eine niedrigere Lüfterstufe stellt, heizt er trotzdem den Fußraum noch, während oben normalwarme Luft herauskommt
-Sobald die Temperatur wieder über -1°C ist, ist der Spuk vorbei 8| (mehrmals reproduziert)


-Btw.: Die Außentemperaturanzeige meines Dynavin springt ab -1°C auf 130°C!!! (Wenn draußen wärmer, wie KI-Anzeige) -> Softwarebug oder Zusammenhang? :?:


-Die Kühlwassertemperatur sinkt um ca. 10-20°C nachdem die Heizung zugeschaltet wird
-Wenn die Heizung seit Start an ist, erreicht der Motor bei 0°C Außentemp. nach 20km Fahrt nur 80-85°C . -> erst auf der Autobahn (nach 20km Landstraße) hat er dann 90°C und dann auch bis 105°C erreicht.



Deutet das auf ein schwächelndes Heizungsventil hin? Oder liegt es eventuell an einem Außentemp.sensor? ?(

Alphaflight

Erleuchteter

Beiträge: 3 826

Registrierungsdatum: 27. März 2011

Modell: E46 - M3

Modell 2: -

Weitere Fahrzeuge: BMW Z4 M Coupé

Wohnort: Albstadt

Danksagungen: 109

  • Nachricht senden

26

Montag, 23. November 2015, 18:24

Abend,

hier mal wieder ein neues Problem mit meinem 325i. ;)


Nachdem ich heute auf der Autobahn bei Temperaturen um den Gefrierpunkt gefahren bin, ist mir folgendes aufgefallen:

-Sobald die Außentemperatur bei -1°C und weniger war, fängt die Klimaautomatik an auf 3/4 Lüfterstufe den Fußraum wie wild zu heizen
-Die Klimaautomatik behält diese Einstellung dann bei und regelt nicht mehr runter...
-Wenn man auf eine niedrigere Lüfterstufe stellt, heizt er trotzdem den Fußraum noch, während oben normalwarme Luft herauskommt
-Sobald die Temperatur wieder über -1°C ist, ist der Spuk vorbei 8| (mehrmals reproduziert)


-Btw.: Die Außentemperaturanzeige meines Dynavin springt ab -1°C auf 130°C!!! (Wenn draußen wärmer, wie KI-Anzeige) -> Softwarebug oder Zusammenhang? :?:


-Die Kühlwassertemperatur sinkt um ca. 10-20°C nachdem die Heizung zugeschaltet wird
-Wenn die Heizung seit Start an ist, erreicht der Motor bei 0°C Außentemp. nach 20km Fahrt nur 80-85°C . -> erst auf der Autobahn (nach 20km Landstraße) hat er dann 90°C und dann auch bis 105°C erreicht.



Deutet das auf ein schwächelndes Heizungsventil hin? Oder liegt es eventuell an einem Außentemp.sensor? ?(


ALso bei unter 3° sollte die Klima gar nicht laufen.
Evtl. ist aber auch nur der Temperatursensor am arsch, den würde ich einfach mal tauschen, kostet 10€ oder 15€
www.alpha-composites.de

Fragen zu Carbon oder Teile mit Carbon laminieren lassen? dann nur her mit den Anfragen =)

Navi Kartenmaterial incl. Blitzer + Software =) - bei Interesse PN

Rich

Anfänger

Beiträge: 35

Registrierungsdatum: 19. Mai 2013

Modell: E46 - Limousine - 325i

Modell 2: -

Danksagungen: 1

  • Nachricht senden

27

Montag, 23. November 2015, 18:49

Hi,
Klima hatte ich nicht angeschaltet. ;)

Um welchen Temperaturfühler handelt es sich denn? Der Außentemp.fühler zeigt laut KI plausible Werte an.


Gesendet von meinem ASUS_T00J mit Tapatalk

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Rich« (23. November 2015, 18:55)


niemand

Waldorf (nicht Schüler)

Beiträge: 28 469

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 989

  • Nachricht senden

28

Montag, 23. November 2015, 19:05

Dann solltest du mal den Innentemperatursensor reinigen, ist oft verstaubt und liefert so falsche Werte. Sitzt hinter dem linken Gitter in Bedienelement.
Also Bedienelement ziehen, 4 Schrauben lösen (glaube Torx7) und dann kannst du die Blende abnehmen. Dann siehst du den Temperatursensor und den Lüfter dahinter. Das mal von Staub und Fusseln befreien. :)
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

Rich

Anfänger

Beiträge: 35

Registrierungsdatum: 19. Mai 2013

Modell: E46 - Limousine - 325i

Modell 2: -

Danksagungen: 1

  • Nachricht senden

29

Dienstag, 24. November 2015, 09:22

Ok danke, werde ich machen.

Aber ist schon komisch, dass die Problematik erst ab -1°C Außentemperatur eintritt. :S
Und die Außentemperatur hat doch eigentlich keinen Einfluss auf den Innentemperatursensor oder?

Tourer

Traktioneur

Beiträge: 5 898

Registrierungsdatum: 9. Juli 2014

Modell: E46 - Touring - 318i

Modell 2: E46 - Touring - 325xi

Weitere Fahrzeuge: Zivko Edge 540 V3 1:3,8

Wohnort: z' Minga

Danksagungen: 436

  • Nachricht senden

30

Dienstag, 24. November 2015, 20:19

Und die Außentemperatur hat doch eigentlich keinen Einfluss auf den Innentemperatursensor oder?

Die Außentemperatur hat auch Einfluß auf das Regelverhalten der Klimaautomatik, wie auch die Wärmetauschertemperatur,
die Verdampfertemperatur und die Innentemperatur.
Ist auch naheliegend, da der Kälteeinfall an den Scheiben (schlechter U-Wert) über eine höhere Raumtemperatur kompensiert werden muss, da man im Auto ja sehr nah an den Fenstern sitzt.
Ausserdem wird so dafür gesorgt dass deine Wunschtemperatur schneller erreicht wird.

Peter
Peter

Ihr wollt doch alle nur das Eine. Ihr wollt doch nur Sechs 8)



Ähnliche Themen