BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Philipp S.

Anfänger

  • »Philipp S.« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 20. August 2016

Modell: E46 - Touring - 330d

  • Nachricht senden

1

Samstag, 20. August 2016, 15:17

DDE danach Leistungsverlust Hilfe

Hallo, ich fahre einen e46 touring mit 184 PS, ich habe das Auto vor ca einer Woche chipen lassen, danach kam immer das DDE lämpchen und mit dabei auch ein starker Leistungsverlust. Ich habe mir eine neue Vorförderpumpe gekauft, daher wir dachten sie sei daran Schuld, war aber leider nicht der Fall. Das Lämpchen leuchtet manchmal wenn ich normal fahre so im 3 Gang oder auch wie heute im 5 Gang Untertourig wenn man ins Pedal steigt. Ich habe ihn auch schon ausgelesen es kommen zwei Fehlercodes einmal 1190 Verteilerdruckregelventil und 1A04 Elektrische Hilfsheizung, die Elektr. Hilfsheizung kann damit aber ja eigentlich nichts zutun haben. Vielleicht weiß ja einer von euch was, was ich machen kann damit er wieder so läuft wie er laufen soll.

Danke schon mal im voraus!


Lg Philipp

Adi

0w40 ist der Teufel!

Beiträge: 4 113

Registrierungsdatum: 24. November 2014

Modell: E46 - Limousine - 325i

Modell 2: -

Wohnort: Lüneburg

Danksagungen: 108

  • Nachricht senden

2

Samstag, 20. August 2016, 15:29

RE: DDE danach Leistungsverlust Hilfe

Hallo, ich fahre einen e46 touring mit 184 PS, ich habe das Auto vor ca einer Woche chipen lassen, danach kam immer das DDE lämpchen und mit dabei auch ein starker Leistungsverlust. Ich habe mir eine neue Vorförderpumpe gekauft, daher wir dachten sie sei daran Schuld, war aber leider nicht der Fall. Das Lämpchen leuchtet manchmal wenn ich normal fahre so im 3 Gang oder auch wie heute im 5 Gang Untertourig wenn man ins Pedal steigt. Ich habe ihn auch schon ausgelesen es kommen zwei Fehlercodes einmal 1190 Verteilerdruckregelventil und 1A04 Elektrische Hilfsheizung, die Elektr. Hilfsheizung kann damit aber ja eigentlich nichts zutun haben. Vielleicht weiß ja einer von euch was, was ich machen kann damit er wieder so läuft wie er laufen soll.

Danke schon mal im voraus!


Lg Philipp
Geil, Probleme nach Chiptuning. Wo hast du chipen lassen?
Da würd ich mal anfangen zu suchen.
Gruß Adrian



Diagnose/Codieren/VIN und Kilometerstand anpassen gebrauchter Steuergeräte(per Software) OBD E-Modelle bis 2007, Prins VSI 1 Service in Lüneburg und Hamburg
Biete: OEM-HiFi-System Limo komplett
Suche den hinteren OEM-Sonnenschutz.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HubertmitBMWimsinn (16.10.2016)

Neco

-=Die E46 Doktoren=-

Beiträge: 17 137

Registrierungsdatum: 27. März 2010

Modell: E46 - Limousine - 330d

Modell 2: -

Weitere Fahrzeuge: Peugeot 206 2.0 HDI

Wohnort: NRW

Aktuelle Marktplatzeinträge: 4

Danksagungen: 290

  • Nachricht senden

3

Sonntag, 21. August 2016, 10:27

Lass das oem Kennfeld nochmals aufspielen. Wenn der Fehler verschwindet, weißt ja woran das liegt. Falls es nicht möglich ist, kannst dich gerne bei mir mal melden. Vorher würde ich kein Geld für irgendwelche teile ausgeben.

opaauto

Profi

Beiträge: 1 024

Registrierungsdatum: 12. Dezember 2015

Modell: E46 - Touring - 316i

Weitere Fahrzeuge: BMW E39 525dA Touring

Wohnort: 19300 Grabow

Danksagungen: 255

  • Nachricht senden

4

Sonntag, 21. August 2016, 11:08

Das liegt dann an der Optimierung.
Schmeiss die Runter mach das Original wieder Drauf.
Dann sollte der Auch wieder laufen.
Dann such dir einen vernünftigen Optimierer!
So wie Neco es schon geschrieben hat.



""