BMW E46 bei Amazon









Sie sind nicht angemeldet.


stefan e46

Anfänger

  • »stefan e46« ist der Autor dieses Themas

Beiträge: 23

Registrierungsdatum: 12. September 2010

Modell: E46 - Limousine - 320d

Modell 2: E46 - Limousine - 320d

Wohnort: Simmern

  • Nachricht senden

1

Montag, 4. Oktober 2010, 23:36

Leistungsverlusst und es ist nicht der LMM

Hi Leute
Also ich habe ein Problem
Mein bmw 320d 150ps spinnt total...
Im ersten und zweiten Gang ist alles okay
ab dem dritten kriegt er nicht mehr voll leistung drauf
ab 2800umdrehungen
und danach kommt auch nichts mehr...
ich erreiche sehr schwer die 170km/h
war bei bmw die haben ne Diagnose gemacht..
und haben gesagt das es nicht der Lmm ist
sonder i.was mit Ladeluft oder sowas...
Ich kenne mich da nicht so aus..
hatte von euch schon mal jmd das problem ???

achja sry habe nix passendes in der sufu gefunden :( :( :( :(

Tommy Touring

Erleuchteter

Beiträge: 9 944

Registrierungsdatum: 10. Februar 2007

Modell: Habe noch keinen E46

Modell 2: -

Wohnort: Berlin

Danksagungen: 89

  • Nachricht senden

2

Dienstag, 5. Oktober 2010, 20:45

Event. Druckwandler, hast zwei davon.
einen für die Steuerung des AGR-Ventils und einen für die Turbosteuerung.
Letzterer ganz leicht zu finden, (vor dem Auto stehend) linksam /unter Luftansaugkanal. Hat zwei kleine Schläuche und einen Stecker dran.
Der zum AGR-Ventil geht, weiter rechts vom Motor.(Schlauch vom Ventil verfolgen bis Du ihn triffst.)
Kannst per Kreuztausch mal probieren, sind beide identisch mit gleicher Teilenummer.
Auch die Unterdruckschläuche die an den Dingern dran sind kontrollieren.
Das hat BMW nicht gemacht ??
Gruss Tommy

stefan e46

Anfänger

  • »stefan e46« ist der Autor dieses Themas

Beiträge: 23

Registrierungsdatum: 12. September 2010

Modell: E46 - Limousine - 320d

Modell 2: E46 - Limousine - 320d

Wohnort: Simmern

  • Nachricht senden

3

Mittwoch, 6. Oktober 2010, 16:11

Nein das hat bmw nicht gemacht...
die haben mir gesagt ich soll das auto dalassen und
evt.. kann ich es am nächsten tag abholen aber ich komme nicht
unter 300€ weg und es könnte hochgehn bis 1800€ :( da bin ich direkt ab :D

Tommy Touring

Erleuchteter

Beiträge: 9 944

Registrierungsdatum: 10. Februar 2007

Modell: Habe noch keinen E46

Modell 2: -

Wohnort: Berlin

Danksagungen: 89

  • Nachricht senden

4

Mittwoch, 6. Oktober 2010, 20:11

Toll, das kann ich natürlich verstehen.
Wechsel mal die beiden untereinander, vielleicht hast Du schon den Fehler.
Gruss Tommy

stefan e46

Anfänger

  • »stefan e46« ist der Autor dieses Themas

Beiträge: 23

Registrierungsdatum: 12. September 2010

Modell: E46 - Limousine - 320d

Modell 2: E46 - Limousine - 320d

Wohnort: Simmern

  • Nachricht senden

5

Donnerstag, 7. Oktober 2010, 00:14

ok
aber bringt das was weil wenn das eine teil
ja kaputt ist... komm ich ja eig.. wieder auf den
gleichen mist
aber vielen dank ich werde es versuchen :)

Tommy Touring

Erleuchteter

Beiträge: 9 944

Registrierungsdatum: 10. Februar 2007

Modell: Habe noch keinen E46

Modell 2: -

Wohnort: Berlin

Danksagungen: 89

  • Nachricht senden

6

Donnerstag, 7. Oktober 2010, 21:07

Warum gleicher Mist ?
Das AGR Ventil schliesst doch bei höheren Drehzahlen, wenn dann mit dem Turbo alles in Ordnung scheint, dann weisst Du doch mehr.
Gruss Tommy

stefan e46

Anfänger

  • »stefan e46« ist der Autor dieses Themas

Beiträge: 23

Registrierungsdatum: 12. September 2010

Modell: E46 - Limousine - 320d

Modell 2: E46 - Limousine - 320d

Wohnort: Simmern

  • Nachricht senden

7

Donnerstag, 7. Oktober 2010, 22:35

:) Okay
jetzt verstehe ich :)

stefan e46

Anfänger

  • »stefan e46« ist der Autor dieses Themas

Beiträge: 23

Registrierungsdatum: 12. September 2010

Modell: E46 - Limousine - 320d

Modell 2: E46 - Limousine - 320d

Wohnort: Simmern

  • Nachricht senden

8

Freitag, 8. Oktober 2010, 23:57

jetzt ist er total hin zieht garnicht mehr...
wie als ob ich roller fahren bzw sogar ein roller
zieht besser...
er qualmt total schwarzer rauch ausm auspuff...
;( ;( ;( ;(
ist das der turbo ????? ;( ;( ;( ;( ;( ;(

Tommy Touring

Erleuchteter

Beiträge: 9 944

Registrierungsdatum: 10. Februar 2007

Modell: Habe noch keinen E46

Modell 2: -

Wohnort: Berlin

Danksagungen: 89

  • Nachricht senden

9

Samstag, 9. Oktober 2010, 20:41

Das will keiner hoffen. Ansonsten hast Du ne PN. :)
Gruss Tommy

stefan e46

Anfänger

  • »stefan e46« ist der Autor dieses Themas

Beiträge: 23

Registrierungsdatum: 12. September 2010

Modell: E46 - Limousine - 320d

Modell 2: E46 - Limousine - 320d

Wohnort: Simmern

  • Nachricht senden

10

Sonntag, 10. Oktober 2010, 16:54

habe den fehler heute gefunden

ein freund hat ihn wieder behoben :)

der schlach von ladeluftkühler war ab...

:)

aber jetzt gehts wieder :)



""