BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »HeikoausBerlin« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 8. Mai 2009

Modell: E46 - Cabrio - 318Ci

  • Nachricht senden

1

Dienstag, 8. März 2011, 21:07

Motorkontrollleuchte

Guten Abend zusammen!

Ich habe fogendes Problem:

Ich habe heute zum ersten mal meinen 318ci cabrio aus der Garage geholt. Schon beim anlassen habe ich gemerkt das der Motor etwas ruckelt! Nach dem ich ca 20 km gefahren bin fing der Wagen plötzlich an der Ampel an unrund zu laufen. Beim anfahren hatte ich keine Power mehr und die Kontrolllampe für Abgasprobleme fing zu erst an zu blinken und nach ca. 50m an zu leuchten.

Ein Freund hat zu mir gesagt das es daran liegen könnte das der Wagen ca 4 Monate nicht bewegt wurde und sich eventuell der Partikelfilter oder die L-sonde zugesetzt hat!
Er meinte ich soll den Wagen mal auf der Autobahn "freifahren" und schauen ob es dann weggeht!
Allerdings habe ich keine Lust mir die Karre komplett zu zerlegen, oder zumindest den Schaden zu vergrößern.

Daher jetzt meine Frage: Hat jemand ähnliche Erfahrungen mit seinem Auto gehabt, nach dem es längere Zeit nicht bewegt wurde?



Vielen dank im Vorraus und beste Grüße aus der Hauptstadt

xborg

Anfänger

Beiträge: 14

Registrierungsdatum: 28. Juni 2010

Modell: E46 - Coupe - 330Ci

Modell 2: -

Weitere Fahrzeuge: Winterauto: Citroen AX

Wohnort: Berlin

  • Nachricht senden

2

Dienstag, 8. März 2011, 21:42

Hatte eigentlich genau das von dir beschriebene Problem vor ca. 2 Monaten. Mein Auto hatte für ca. 2 Wochen gestanden und dann hatte ich nach dem starten die selben Probleme wie du. Bei mir waren 2 Zündspulen defekt. Hatte damals das BMW Servicemobil gerufen (ging leider nicht anders, da Sonntag). Es wurde einfach der Fehlerspeicher ausgelesen und dann die defekten Zündspulen getauscht, danach lief wieder alles einwandfrei.

  • »HeikoausBerlin« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 8. Mai 2009

Modell: E46 - Cabrio - 318Ci

  • Nachricht senden

3

Dienstag, 8. März 2011, 21:50

Können die mit dem Service_mobil auch den fehlerspeicher auslesen? Was hat die reparatur mit dem Servicemobil gekostet?

xborg

Anfänger

Beiträge: 14

Registrierungsdatum: 28. Juni 2010

Modell: E46 - Coupe - 330Ci

Modell 2: -

Weitere Fahrzeuge: Winterauto: Citroen AX

Wohnort: Berlin

  • Nachricht senden

4

Dienstag, 8. März 2011, 22:13

Ja das können die, ist ja ein BMW Service Mobil, bei meinem Fall damals kam er aus der BMW NL Weißensee. In Berlin kommen die auch recht schnell. Die Anfahrt an sich kostet nix, auch das Fehlerspeicher auslesen hat nichts gekostet. Nur die Zündspulen haben für 2 Stück 143 Euro gekostet inkl. Arbeitszeit (hat aber nur 5 Minuten gedauert). Sind aber ganz normale BMW Werkstatt Preise. Die berechnen wohl keine Zuschläge. Würde eventuell einfach mal den Fehlerspeicher auslesen lassen. Kannst aber auch in eine BMW Werkstatt dafür fahren, wenn sie nicht so weit von dir weg ist. Die Zündspulen solltest du vielleicht woanders kaufen. Würde mal bei Tip Autoteile anrufen und fragen was die da kosten.

  • »HeikoausBerlin« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 8. Mai 2009

Modell: E46 - Cabrio - 318Ci

  • Nachricht senden

5

Dienstag, 8. März 2011, 22:27

Ich werde es einfach wie du machen und fragen ob sie mir ein Service-Mobil vorbeischicken können, wenn es nicht funktioniert werde ich dann wohl nach BMW fahren. 143€ plus 5 min Arbietszeit ist ja noch bezahlbar.

xborg

Anfänger

Beiträge: 14

Registrierungsdatum: 28. Juni 2010

Modell: E46 - Coupe - 330Ci

Modell 2: -

Weitere Fahrzeuge: Winterauto: Citroen AX

Wohnort: Berlin

  • Nachricht senden

6

Dienstag, 8. März 2011, 22:32

Ja ruf einfach mal da an und beschreibe dein Problem. Bei mir hat er gleich am Telefon gesagt, dass es zu 90% die Zündspulen sind. Aber das findet der schon vor Ort heraus.

  • »HeikoausBerlin« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 8. Mai 2009

Modell: E46 - Cabrio - 318Ci

  • Nachricht senden

7

Dienstag, 8. März 2011, 22:47

Alles klar!

Vielen Dank für die Hilfe

beste Grüße aus F.-hain

xborg

Anfänger

Beiträge: 14

Registrierungsdatum: 28. Juni 2010

Modell: E46 - Coupe - 330Ci

Modell 2: -

Weitere Fahrzeuge: Winterauto: Citroen AX

Wohnort: Berlin

  • Nachricht senden

8

Dienstag, 8. März 2011, 22:57

Beste Grüße zurück auch von mir aus F.hain :D

Marv_93

Profi

Beiträge: 644

Registrierungsdatum: 11. März 2011

Modell: E46 - Limousine - 318i

Modell 2: -

  • Nachricht senden

9

Freitag, 1. April 2011, 10:11

Wenn du Mitglied beim ADAC bist, würd ich dort nächstes Mal anrufen.
Der hat mir nur die Materialkosten von 31 € (1 Zündspule) berechnet.
Allerdings hat die leider nicht jeder "gelbe Engel" dabei.



""