BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

#netrocker

Anfänger

  • »#netrocker« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 27. August 2008

Modell: E46 - Coupe - 323Ci

Modell 2: -

  • Nachricht senden

1

Mittwoch, 30. März 2011, 14:40

323 Ci: Pfeifen im Motorraum nach Kaltstart

Tachchen Community,

habe wieder einmal große Sorge um mein E46 Cabrio.
Seit einiger Zeit fällt mir beim Kaltstart nach einer besonders kalten Nacht ein leises Pfeifen im Motorraum auf.

Das Pfeifen tritt erst dann auf, wenn man Gas gibt (bis ca. 2500 rpm) und dann schaltet.
Es ist völlig egal, in welchem Gang man gerade ist - auch beim Wechsel vom Dritten in den Vierten tritt dieses Phänomen noch auf.

Leistungseinbuße, schlechtes Ansprechverhalten etc. habe ich nicht feststellen können.

Der Motor hat erst 116tkm runter und wird regelmäßig gewartet.

Das Pfeifen lässt nach bzw. verschwindet, wenn der Motor auf Temperatur gekommen ist...

Ich habe evtl. einen Riemen im Verdacht, doch mein Fachwissen ist da relativ begrenzt.

Hat jemand eine Ahnung, woher das kommen könnte? Klingt ein bisschen wie das Pfeifen von einem Turbo-Diesel...


Bin für jeden Tipp dankbar!

greetz #netrocker
Operative Hektik ist ein Zeichen geistiger Windstille!

niemand

Waldorf (nicht Schüler)

Beiträge: 29 459

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1082

  • Nachricht senden

2

Mittwoch, 30. März 2011, 15:03

Da hast du leider mehrere Möglichkeiten, Keilriemen/ Spann und Umlenkrollen/ Wasserpumpe...das läßt sich aus der Ferne schlecht raten. ;)
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

#netrocker

Anfänger

  • »#netrocker« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 27. August 2008

Modell: E46 - Coupe - 323Ci

Modell 2: -

  • Nachricht senden

3

Mittwoch, 30. März 2011, 16:05

Da hast du leider mehrere Möglichkeiten, Keilriemen/ Spann und Umlenkrollen/ Wasserpumpe...das läßt sich aus der Ferne schlecht raten. ;)


Hmm... dann könnte ich rein theoretisch das Schleifen einer der Umlenkrollen, das ich schon seit Monaten verfolge, damit in Verbindung bringen?!
Hab in diesem Zusammenhang schon mal eine der beiden Rollen am Riemenantrieb gewechselt (die in meinen Augen etwas Spiel aufwies), doch da hat sich nichts gebessert. Das Schleifen existiert immer noch...

Die Wasserpumpe selbst hatte ich bislang noch nicht im Verdacht...

Wird der Klimakompressor auch über einen (separaten) Riemen angetrieben?
Da gibts doch auch ne Rolle mit Lager, oder?

Das Schleifen war nämlich auch nicht weg, als der Keilriemen mal komplett abgezogen war...


greetz
Operative Hektik ist ein Zeichen geistiger Windstille!

Ande

Anfänger

Beiträge: 18

Registrierungsdatum: 20. März 2011

Modell: E46 - Coupe - 323Ci

Modell 2: -

  • Nachricht senden

4

Mittwoch, 30. März 2011, 19:38

Hallo,

schau mal nach den Ansaugtragt, zwischen Luftfilter und Motor. Die Gummiteile werden gern spröde und dann zieht er falsch Luft. Wenn der Riss nur sehr klein ist wird das von der Steuerelektronik noch nicht erkannt und es kommt auch keine Fehlermeldung. So war es zumindest bei mit mit dem Gummistück nach dem Luftmassenmesser mit dem kleinen Abzweig dran (Bezeichnung ist mir entfallen).

Gruß Ande

#netrocker

Anfänger

  • »#netrocker« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 27. August 2008

Modell: E46 - Coupe - 323Ci

Modell 2: -

  • Nachricht senden

5

Mittwoch, 30. März 2011, 20:05

Hallo,

schau mal nach den Ansaugtragt, zwischen Luftfilter und Motor. Die Gummiteile werden gern spröde und dann zieht er falsch Luft. Wenn der Riss nur sehr klein ist wird das von der Steuerelektronik noch nicht erkannt und es kommt auch keine Fehlermeldung. So war es zumindest bei mit mit dem Gummistück nach dem Luftmassenmesser mit dem kleinen Abzweig dran (Bezeichnung ist mir entfallen).

Gruß Ande


Meinst du das Teil Nr. 5 auf dieser Skizze hier?

Luftmassenmengenmesser
Operative Hektik ist ein Zeichen geistiger Windstille!

Ande

Anfänger

Beiträge: 18

Registrierungsdatum: 20. März 2011

Modell: E46 - Coupe - 323Ci

Modell 2: -

  • Nachricht senden

6

Mittwoch, 30. März 2011, 20:08

Genau das mein ich, bei mir war es genau an dem Abzweig eingerissen. Gab auch ein pfeifendes Geräuch bei bestimmten Drehzahlen.

#netrocker

Anfänger

  • »#netrocker« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 27. August 2008

Modell: E46 - Coupe - 323Ci

Modell 2: -

  • Nachricht senden

7

Mittwoch, 30. März 2011, 20:55

Genau das mein ich, bei mir war es genau an dem Abzweig eingerissen. Gab auch ein pfeifendes Geräuch bei bestimmten Drehzahlen.


Hat man das dann ständig gehört oder auch nur im Kaltzustand?
Operative Hektik ist ein Zeichen geistiger Windstille!

Ande

Anfänger

Beiträge: 18

Registrierungsdatum: 20. März 2011

Modell: E46 - Coupe - 323Ci

Modell 2: -

  • Nachricht senden

8

Donnerstag, 31. März 2011, 10:33

Genau das mein ich, bei mir war es genau an dem Abzweig eingerissen. Gab auch ein pfeifendes Geräuch bei bestimmten Drehzahlen.


Hat man das dann ständig gehört oder auch nur im Kaltzustand?
Kann ich dir nicht mehr genau sagen, es ist schon ein paar Jahre her, als es bei mir der Fall war.



""