BMW E46 bei Amazon









Sie sind nicht angemeldet.


oMarioGS

Anfänger

  • »oMarioGS« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 3. April 2012

Modell: E46 - Limousine - 320d

  • Nachricht senden

1

Donnerstag, 21. Februar 2013, 10:37

320d e46 FL startet nicht mehr nach kurzen Stopp

Hallo an Alle,

gestern komme ich heim ca. 16:40 Uhr park mein Auto und will um 5min. später los fahren und er startet nicht nur ein klack.
Es kam kein Abblendlicht flackern, wie ist bei einer toten Batterie der Fall ist. (Die wurde übrigens letzten Winter getauscht)
Danach habe ich die Sicherung überprüft, keine defekten gefunden.
Musste dann noch einen Termin wahrnehmen und war dann wieder um 19:00 Uhr daheim und habs nochmals probiert und siehe da er springt an ;-)
Wir haben gestern ca. 0° Aussentemparatur gehabt. Also denke ich das es nicht zu kalt ist. Der Wagen steht meistens auch in der Tiefgarage.
Wie gesagt bin ca. 30km gefahren (also war der Motor warm genug) und dann 5min. kurz weg und startete nicht. Habs mehrmals probiert und nach 1,5 Stunden lief er wieder.

Heut hatte ich noch keine Zeit es nochmals zu probieren. Leider konnte ich nichts im Forum passendes finden, könnte mir trotzdem jemand einen Tipp geben bevor ich zum :) gehe/fahre.

Gruß oMario

ZwoCa

Fortgeschrittener

Beiträge: 459

Registrierungsdatum: 29. Mai 2010

Modell: E46 - Compact - 316ti

Modell 2: -

Weitere Fahrzeuge: E60 LCI 530i

Danksagungen: 20

  • Nachricht senden

2

Donnerstag, 21. Februar 2013, 10:43

Hallo Mario,
auch wenn ich beim Diesel keine Ahnung hab, klingt das für mich sehr nach den Injektoren. Bemühe mal die Suche mit "Injektoren", da wirst du mit Sicherheit einiges finden.

Gruß ZwoCa

oMarioGS

Anfänger

  • »oMarioGS« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 3. April 2012

Modell: E46 - Limousine - 320d

  • Nachricht senden

3

Donnerstag, 21. Februar 2013, 10:54

Danke für die zügige Nachricht. Schaue gleich mal in der Suche nach Injektoren. Gruß oMario

evo-formy

Verrückter

Beiträge: 1 370

Registrierungsdatum: 15. April 2010

Modell: E46 - Limousine - 330d

Modell 2: -

Wohnort: Hessen

Danksagungen: 31

  • Nachricht senden

4

Donnerstag, 21. Februar 2013, 10:58

Sich zu dem Thema Injektoren zu belesen ist sicherlich nicht verkehrt, allerdings bringt dir das bei diesem Problem nichts.
Also es gibt 2 Möglichkeiten:
Batterie oder Anlasser.
Wenn außer einem Klacken nichts zu hören war (also der Anlasser hat nicht gedreht) musst du die beiden oben genannten Bauteile mal überprüfen.

Gruß

oMarioGS

Anfänger

  • »oMarioGS« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 3. April 2012

Modell: E46 - Limousine - 320d

  • Nachricht senden

5

Donnerstag, 21. Februar 2013, 11:33

Bin kurz mal runter in die Tiefgarage und hab das Fahrzeug mehrmals gestartet, lief einwandfrei.
Kann es mitm warmen Motor was zu tun haben.
Wie kann man eine Batterie überprüfen?
Muss dann mal am Abend eine Spritztour machen und dann berichte ich mal weiter.

Vielen Dank erstmal

oMarioGS

Anfänger

  • »oMarioGS« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 3. April 2012

Modell: E46 - Limousine - 320d

  • Nachricht senden

6

Donnerstag, 21. Februar 2013, 21:42

Also hab mein Freundlichen mal telefonisch gefragt, was es sein kann. Er sagte Anlasser und hat gleich einen bestellt.
Danach bin ich ca. 20 km gefahren, stand ca. 40min. dann wieder 20km zurück. Bis dahin keine Probleme.
Nach einer halben Stunde stieg ich wieder ein und machte nur nach klack. Habs ca. 5 mal probiert und dann kam der Anlasser wieder.
Nach ca. 2 Stunden fuhr 2 km hin und wieder 2km zurück ohne Probleme.
Hab noch die Batterie Pole überprüft ob alles fest ist. Sitzt eins a.

Also kurz gefasst seit gestern trat das Startproblem zweimal auf.
Kann es sein das der Anlasser langsam kaputt geht?
Was soll ich tun, noch weiterfahren oder gleich Anlasser tauschen lassen?

niemand

Waldorf (nicht Schüler)

Beiträge: 29 631

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1095

  • Nachricht senden

7

Donnerstag, 21. Februar 2013, 21:48

Wahrscheinlich wird der Magnetschalter des Starters ne Meise haben...das "Klack" wird vom Startrelais kommen also scheint es zu funktionieren. :)
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

oMarioGS

Anfänger

  • »oMarioGS« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 3. April 2012

Modell: E46 - Limousine - 320d

  • Nachricht senden

8

Donnerstag, 21. Februar 2013, 21:58

Danke für die Antwort.
Ist es schlau wenn man direkt den kompletten anlasser wechselt? Hab gerade auf dem Tacho 210000 km und denke das es der erste Anlasser ist.

stefanhl

Nordish by Nature

Beiträge: 2 386

Registrierungsdatum: 8. Oktober 2012

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: MB C280

Wohnort: Lübeck

Danksagungen: 85

  • Nachricht senden

9

Donnerstag, 21. Februar 2013, 22:02

Da kommst wohl nicht drum rum:)
Gruß, Stefan











Spatz 85

E46 Neuling

Beiträge: 11

Registrierungsdatum: 15. Januar 2013

Modell: E46 - Touring - 320d

Modell 2: -

Weitere Fahrzeuge: Subaru Impreza WRX STI MY 07

Wohnort: Aschaffenburg

  • Nachricht senden

10

Donnerstag, 21. Februar 2013, 23:43

Evtl ein Defekt der wegfahrsperre

stefanhl

Nordish by Nature

Beiträge: 2 386

Registrierungsdatum: 8. Oktober 2012

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: MB C280

Wohnort: Lübeck

Danksagungen: 85

  • Nachricht senden

11

Donnerstag, 21. Februar 2013, 23:59

Zitat

Evtl ein Defekt der wegfahrsperre

Negativ, dann würde der Anlasser nicht klacken soweit ich weiß...sonst korrigiert mich.
Gruß, Stefan











Delta_BMW

Delta -Force

Beiträge: 588

Registrierungsdatum: 6. Juli 2012

Modell: E46 - Touring - 330xd

Modell 2: -

Wohnort: NRW

Danksagungen: 10

  • Nachricht senden

12

Freitag, 22. Februar 2013, 08:49

Zitat

Evtl ein Defekt der wegfahrsperre

Negativ, dann würde der Anlasser nicht klacken soweit ich weiß...sonst korrigiert mich.

Richtig!
Gruß,
Cihan

rol.x

Fortgefahrener

Beiträge: 4 288

Registrierungsdatum: 14. März 2011

Modell: E46 - Limousine - 320i

Modell 2: -

Wohnort: Bad Oeynhausen

Danksagungen: 129

  • Nachricht senden

13

Freitag, 22. Februar 2013, 12:50

Definitiv Magnetschalter. Dieser klemmt,der Anlasser rückt nicht aus und dreht somit auch nicht. Bin 2 Jahre mit meinem E30 so gefahren und musste vll. alle 3 Monate mal mit einem Hammer auf die Magnetspule hauen und dann sprang er wieder an.
Mit etwas Glück, wie es bei mir der Fall war läuft er so noch eine Weile und wenn nicht dann geht irgendwann garnichts mehr.
Grüße Gregor

Man kann nicht jeden Tag Rekorde brechen aber immer dazu bereit sein.


Straight lines are for fast cars, curves are for fast drivers.




""