BMW E46 bei Amazon









Sie sind nicht angemeldet.


1

Samstag, 17. Oktober 2015, 10:17

[gelöst] M43TU B19: Zischen im Motorraum, schwankende Drehzahl

Guten Morgen.

Bekam gestern einen Nachricht von meinem Bruder. Er fährt einen BJ 2000er 318 Touring mit M43TU B19 Motor. Er beklagte sich über ein Zischen im Motorraum und Drehzahlschwankungen im Leerlauf.
Mein erster Gedanke war die KGE - hatte das ja selber. Bin also hin. Erstmal FS ausgelesen. Bis auf einen Fehler einer der Sitzbelegungsmatten keine Fehler.

Motorhaube auf. Innenraumfilterkasten ab, Plastikabdeckungen ab. KGE Schläcuhe geprüft. Alle sehr loose, aber noch sehr elastisch, keine Ablagerungen. Öldeckel geprüft. Keine Ablagerungen. KGE-Ventil auf Sicht geprüft. M.e. okay. Keine Mayonaise drin. Ölmesstab geprüft. Sitzt, keine Ablagerungen, Dichtung okay. Ventil wieder drauf, Schläuche wieder drauf, festgezogen. Gestartet. Gleiches Geräusch wie vorher.

Motorraum mit Bremsenreiniger abgesprüht. Ohne ein Ergebnis.

LMM geprüft wegen den Drehzahlschwankungen. NIcht das es zwei Fehler sind. Abgezogen im Lauf, Drehzahl bricht ein, stabilisert sich dann im Rahmen des Fehlers.

Wenn man den Ölmesstab im laufenden Betrieb zieht, ertönt ein sehr lautes PLOPP und es blubbert wie blöd aus der Ölwanne. Ich bin immer noch der Meinung da ist eine Entlüftung defekt. Kenne den Motor aber kaum. Kann jemand helfen?

Video kann hier eingesehen werden.
http://www.vidup.de/v/25SZj/

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Jusa« (7. November 2015, 20:03)


2

Dienstag, 20. Oktober 2015, 18:26

Ich schüttel noch mal am Thread....*mischmischmisch*.

Hat keiner einer Idee??

Beiträge: 757

Registrierungsdatum: 17. Juni 2014

Modell: E46 - Limousine - 318i

Modell 2: -

Wohnort: Hallein

Danksagungen: 5

  • Nachricht senden

3

Dienstag, 20. Oktober 2015, 18:46

Bitte SUFU Benutzen da gibts so viele Threads davon !
Was nützt mir Vorsprung durch Technik, das Beste Auto, créative technologie, das Auto, oder "Deutsche Ingenieurskunst", wenn mir die Freude am Fahren Fehlt? :watchout:


:bmw-smiley:

LG
Addy

4

Dienstag, 20. Oktober 2015, 20:36

Dann sei doch mal nett und hilf' mir suchen. :thumbup:

5

Samstag, 7. November 2015, 20:02

Es war die KGE defekt.

Tausch recht simpel und kostest an Teilen um die 90 EUR.



""