BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ebenoj

Anfänger

  • »Ebenoj« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 10. Januar 2017

Modell: E46 - Limousine - 320d

Wohnort: 65620 Waldbrunn

Danksagungen: 2

  • Nachricht senden

1

Montag, 27. Februar 2017, 10:09

320d manchmal Leistungsverlust

Herzliches Hallo an die Community :rolleyes:

Wie oben beschrieben habe ich es jetzt die letzten 3 Wochen 2x gehabt. dass mein 320d fl (150ps) bj 2003/01
gefühlt einfach den Turbo abschaltet oder nichtmehr nutzt ab ca. 2000 U/min kommt dann nichts mehr. Dabei zu beobachten ist, dass die Nadel für den Momentanen Verbrauch nurnoch bis ca. 10 L/100km ansteigt.

Nun habe ich schon ähnliche Threads zu dieser Thematik gelesen, hoffe aber, dass mir jemand vielleicht doch relativ präzise sagen kann was zu tun/tauschen/säubern wäre aufgrund der folgenden Fakten:

1. Beim ersten mal ist meine Kiste auf dem Weg zur Arbeit in diesen "Notlauf" geraten. Auf den letzten 5Km hat sich das Problem allerdings von alleine behoben mitten auf der Autobahn. (35Km Strecke zur Arbeit)

2. Habe ich mich zwischenzeitlich schon einmal belesen gehabt und Testweise beim 2. mal als das Problem auftrat angehalten--> Zündung aus--> Schlüssel raus und wieder eingesteckt--> Motor neu gestartet und schon gings wieder normal weiter.

Ich habe keine Drehzahlschwankungen welche manch anderer beschreibt, desweiteren ist vor ziemlich genau 2Jahren vom Vorbesitzer ein neuer Turbolader+Schläuche bei BMW eingebaut worden.

Bin für jeden Tipp dankbar :thumbsup:

niemand

Waldorf (nicht Schüler)

Beiträge: 29 458

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1081

  • Nachricht senden

2

Montag, 27. Februar 2017, 10:16

Fehlerspeicher ausgelesen und die gelesenen Sachen aus den anderen Threads mal am Fahrzeug getestet?
Ist ja nicht immer der selbe Fehler der zu dem Verhalten führt und um so mehr du im Vorhinein schon ausschließt erleichtert das "Raten" was wir hier veranstalten. ;)
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Ebenoj (27.02.2017)

bmwlenker

Pfälzer

Beiträge: 2 274

Registrierungsdatum: 23. August 2015

Modell: E46 - Limousine - 318d

Weitere Fahrzeuge: Mitsubishi ASX 1.8 DI-D , Yamaha FZR 1000 Exup

Wohnort: Bad Dürkheim

Danksagungen: 465

  • Nachricht senden

3

Montag, 27. Februar 2017, 10:18

Hast du schon mal den Fehlerspeicher ausgelesen. Sollte man als erstes machen und auch die lifewerte
Falk

Verleihe,
Kupplungszentrierdorn.
Werkzeug/Abzieher für Hinterachse/Tonnenlager.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Ebenoj (27.02.2017)

opaauto

Profi

Beiträge: 1 028

Registrierungsdatum: 12. Dezember 2015

Modell: E46 - Touring - 316i

Weitere Fahrzeuge: BMW E39 525dA Touring

Wohnort: 19300 Grabow

Danksagungen: 257

  • Nachricht senden

4

Montag, 27. Februar 2017, 11:11

Wenn sich der Fehler durch Zündung Aus beheben lässt,ist es meiner meinung nach ein Elektrik Problem.
Sterbende Vorförderpumpe,Ladedrucksensor,DDE Relais oder ähnliches!
Dem ganzen kommst du nur mit FS auslesen auf die Spur! So wie die anderen schon geschrieben haben.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Ebenoj (27.02.2017)

bmwlenker

Pfälzer

Beiträge: 2 274

Registrierungsdatum: 23. August 2015

Modell: E46 - Limousine - 318d

Weitere Fahrzeuge: Mitsubishi ASX 1.8 DI-D , Yamaha FZR 1000 Exup

Wohnort: Bad Dürkheim

Danksagungen: 465

  • Nachricht senden

5

Montag, 27. Februar 2017, 11:19

Wenn du den Fehlerspeicher selber nicht auslesen kannst und dein Profil ausfüllst würde man sehen wo du herkommst. Denn dann könnte dir da vielleicht jemand aus dem Forum weiterhelfen. Die sind hier alle ziemlich hilfsbereit :) .
Falk

Verleihe,
Kupplungszentrierdorn.
Werkzeug/Abzieher für Hinterachse/Tonnenlager.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

opaauto (27.02.2017), Ebenoj (27.02.2017), BMW-E46-E92 (27.02.2017)

Ebenoj

Anfänger

  • »Ebenoj« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 10. Januar 2017

Modell: E46 - Limousine - 320d

Wohnort: 65620 Waldbrunn

Danksagungen: 2

  • Nachricht senden

6

Montag, 27. Februar 2017, 11:53

Vielen Dank schonmal für die schnellen Antworten :)


Dann nehme ich mein Profil als nächstes in Angriff und wenn ich in Sachen Fehlerspeicher weitergekommen bin, werde ich es euch wissen lassen :rolleyes:


mfg.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bmwlenker (27.02.2017)

bmwlenker

Pfälzer

Beiträge: 2 274

Registrierungsdatum: 23. August 2015

Modell: E46 - Limousine - 318d

Weitere Fahrzeuge: Mitsubishi ASX 1.8 DI-D , Yamaha FZR 1000 Exup

Wohnort: Bad Dürkheim

Danksagungen: 465

  • Nachricht senden

7

Montag, 27. Februar 2017, 11:56

Ja, geb dann mal bescheid was der Fehlerspeicher sagt :) . Versuche auch mal die soll/ist Werte auszulesen ( Ladedruck usw.)
Falk

Verleihe,
Kupplungszentrierdorn.
Werkzeug/Abzieher für Hinterachse/Tonnenlager.

opaauto

Profi

Beiträge: 1 028

Registrierungsdatum: 12. Dezember 2015

Modell: E46 - Touring - 316i

Weitere Fahrzeuge: BMW E39 525dA Touring

Wohnort: 19300 Grabow

Danksagungen: 257

  • Nachricht senden

8

Montag, 27. Februar 2017, 11:57

Du hättest jetzt zumindest schon mal schreiben können wo du Wohnst!
Hier lesen mehr Leute mit,als hier etwas schreiben.

bmwlenker

Pfälzer

Beiträge: 2 274

Registrierungsdatum: 23. August 2015

Modell: E46 - Limousine - 318d

Weitere Fahrzeuge: Mitsubishi ASX 1.8 DI-D , Yamaha FZR 1000 Exup

Wohnort: Bad Dürkheim

Danksagungen: 465

  • Nachricht senden

9

Montag, 27. Februar 2017, 12:17

wo du Wohnst!
Hat er mittlerweile gemacht :thumbup:
Falk

Verleihe,
Kupplungszentrierdorn.
Werkzeug/Abzieher für Hinterachse/Tonnenlager.

opaauto

Profi

Beiträge: 1 028

Registrierungsdatum: 12. Dezember 2015

Modell: E46 - Touring - 316i

Weitere Fahrzeuge: BMW E39 525dA Touring

Wohnort: 19300 Grabow

Danksagungen: 257

  • Nachricht senden

10

Montag, 27. Februar 2017, 13:09

Leider zu weit weg.

Beiträge: 7 419

Registrierungsdatum: 5. September 2009

Modell: E46 - Limousine - 316i

Modell 2: -

Weitere Fahrzeuge: BMW E92 325i

Danksagungen: 321

  • Nachricht senden

11

Montag, 27. Februar 2017, 18:55

Hier kannst du mal schauen, vielleicht ist jemand aus deiner nähe eingetragen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Ebenoj (08.03.2017)

Ebenoj

Anfänger

  • »Ebenoj« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 10. Januar 2017

Modell: E46 - Limousine - 320d

Wohnort: 65620 Waldbrunn

Danksagungen: 2

  • Nachricht senden

12

Mittwoch, 8. März 2017, 08:44

Sooo Guten Morgen ihr lieben! :thumbup:

Kurz schonmal vorab:

Ich kam leider noch nicht zum Fehlerspeicherauslesen, wegen einem Krankheitsfall um den ich mich kümmern muss. :whistling:

Wollte mich aber trotzdem nochmal melden, weil ich glaube dass mein sporadischer Leistungsverlust mit der Temperatur sehr stark zusammenhängt! ?( ----> soll heißen wenn wir morgens ca. 5°-6° Außentemperatur laut BC hatten fuhr ich ganz normal wie gewohnt zur Arbeit. Nun wurde es aber wieder etwas kühler im Westerwald sodass wir morgens auf ca. 3,5° Aussentemperatur laut BC gekommen sind und da hatte ich gefühlt eine 50:50 Chance, wenn das Problem auftritt ist es dann aber doch schon nach höchstens 2 km wieder weg und der wagen muss dann schon 3-4 stunden wieder "auskühlen" damit es wieder passieren kann ansonsten schnurrt er vor sich hin :rolleyes:


(Ich kann aufgrund der Tatsache jetzt nichtmehr zu 100% sagen, dass der Motor-Neustart geholfen hatte, da ich ja auch nach Fahrt antritt erst eine Geeignete Stelle zum halten gesucht habe und die Strecke hätte gereicht um "warm" zu werden.)


Ich erwarte keine Ferndiagnose aber vielleicht hat ja doch jemand eine spezifischere Komponente im Kopf im Zusammenhang mit der Temperatur? ^^


Ich werde dieses Wochenende vermutlich mal mein AGR-Ventil ausbauen und gegebenenfalls versuch es zu reinigen, da sowieso ein Kotflügel Rostbedingt getauscht werden soll.


Hieße also würde es wohl erst Übernächstes Wochenende zum Fehlerspeicherauslesen kommen.
Oder sagt hier jemand, dass ich das unbedingt vorziehen sollte zwecks folgeschäden?


Vielen Dank für eure Anteilnahme :thumbsup:


opaauto

Profi

Beiträge: 1 028

Registrierungsdatum: 12. Dezember 2015

Modell: E46 - Touring - 316i

Weitere Fahrzeuge: BMW E39 525dA Touring

Wohnort: 19300 Grabow

Danksagungen: 257

  • Nachricht senden

13

Mittwoch, 8. März 2017, 09:10

Ich würde mal auf die Vorförderpumpe Tippen. Die stirbt langsam durch Abnutzung.
Das einzige was nicht so ganz dazu passt ist das es Temperatur abhänig ist.
Da du aber noch nicht zum FS auslesen warst,ist das nur ein Schuß ins Blaue.

KarstenK

Anfänger

Beiträge: 20

Registrierungsdatum: 5. August 2015

Modell: E46 - Touring - 330d

  • Nachricht senden

14

Mittwoch, 8. März 2017, 12:05

Ich würde in deinem FAlle auch erst einmal die Fehler auslesen lassen, denn einfach ins Blaue basteln hilft sicher eher nicht.

Ebenoj

Anfänger

  • »Ebenoj« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 10. Januar 2017

Modell: E46 - Limousine - 320d

Wohnort: 65620 Waldbrunn

Danksagungen: 2

  • Nachricht senden

15

Freitag, 21. April 2017, 12:02

Hallo nochmal es hat sich gezogen zeitlich bedingt. Dennoch wollte ich euch in diesem Fall meine Lösung nicht vorenthalten es hat sich noch herausgestellt, dass ich wenn man den Wagen von vorne betrachtet bei hochgeklappter Motorhaube auf der linken Seite praktisch über Abgaskrümmer und Turbo eine verrußte Stelle an der Motorhaube habe....Ende vom Lied war jetzt der Vorkatalysator welcher getauscht werden muss Kostenpunkt bei BMW 1150€ wenn man grad auf mit Partikelfilter für Grüne Plakette umrüsten möchte +150€ die ich vermutlich auch investieren werde.

Grüße :thumbup:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bmwlenker (21.04.2017)



""