BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Moris

Anfänger

  • »Moris« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 28. April 2014

Modell: E46 - Cabrio - 325Ci

Danksagungen: 1

  • Nachricht senden

1

Donnerstag, 11. Mai 2017, 11:19

325 M54 Nach Winterpause hoher Verbrauch und Motorgeräusche

Hallo,

ich habe ein 325 Cabrio das über den Winter für 6 Monate abgemeldet war. Als ich das Auto jetzt das erstemal gefahren habe ist mir aufgefallen das ich einen ziemlich hohen Verbrauch habe. Beim beschleunigen in niedrigen Gängen geht die Vebrauchsanzeige direkt auf 20liter hoch. Auch bei moderater Drehzahl 2000 zeigt die Anzeige kaum unter 10 Liter an. Auf der Autobahn habe ich bei 130 Ca. 10 Liter auf der Abzeige.
Bin jetzt 100 Km gefahren 80% Autobahn (Max. 130) und der Durschnittsverbrauch liegt bei 10,7. Letzten Sommer bin noch mit nem Verbrauch von 9 Liter bei ~160.

Ich habe auch das Gefühl das der Wagen im unteren Drehzahl Bereich nicht so gut geht, allerdings kann das auch subjektiv sein. Mir ist jedoch aufgefallen das im Motorraum ein tickerndes bzw. leierndes Geräusch habe. Ich habe schon mal ein bisschen gelesen und nach möglichen Fehlerquellen gesucht.

In Frage kämen:

DISA
Hydrostössel
Falschluft
LMM
Lambda Sonden


Vor der Winterpause war das Problem jedoch definitiv nicht vorhanden. Ich überlege auch ob ich nochmal einen Ölwechsel mache, Öl ist vor nem Jahr gewechselt worden und Ca. 8000 KM gefahren.


Ich habe leider kein Diagnosegerät/Software zur Verfügung um Fehlerspeicher auszulesen. Welche der Punkte würdet ihr zuerst prüfen ?

Ich werde morgen mal ein Soundfile oder Video vom Motorlauf machen. Mir fehlt leider der Vergleich, aber es hört sich m.e. definitiv komisch an.

*kartman*

Ab 240km/h wackelt mein linkes Spiegelglas ein Wenig...

Beiträge: 3 066

Registrierungsdatum: 15. Dezember 2010

Modell: E46 - Touring - 330i

Modell 2: -

Danksagungen: 16

  • Nachricht senden

2

Donnerstag, 11. Mai 2017, 11:23

Als meine DISA ausgeschlagen war, hat man das definitiv auch gehört und die dürfte sich ebenso auf den Verbrauch auswirken, da sie ja maßgeblich Drehmoment und Leistung beeinflusst.
Aber ein Video wäre wirklich hilfreich.
:thumbsup: Fotostory 330i Touring Individual :thumbsup:

kall3

Meister

Beiträge: 2 289

Registrierungsdatum: 18. März 2011

Modell: E46 - Limousine - 325i

Weitere Fahrzeuge: Fahrrad

Wohnort: grebenstein

Danksagungen: 124

  • Nachricht senden

3

Donnerstag, 11. Mai 2017, 16:42

und hör auf was auf die Anzeige zu geben :rolleyes:

Volltanken, fahren, volltanken, ausrechnen...!

fr.jazbec

Fortgeschrittener

Beiträge: 214

Registrierungsdatum: 18. Juli 2016

Modell: E46 - Cabrio - 325Ci

Weitere Fahrzeuge: BMW Z3QP

Wohnort: Hattingen

Danksagungen: 11

  • Nachricht senden

4

Samstag, 13. Mai 2017, 12:12

War die Batterie abgeklemmt oder hat sie sich entleert? Wahrscheinlich hast du in dem Fall lediglich die Werte für dein Steuergerät verloren,einfach ein bisschen fahren dann gibt sich das wieder.

Moris

Anfänger

  • »Moris« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 28. April 2014

Modell: E46 - Cabrio - 325Ci

Danksagungen: 1

  • Nachricht senden

5

Sonntag, 14. Mai 2017, 13:12

Ja, die Batterie hatte ich zum Neuladen kurzzeitig abgeklemmt. Daher waren alle Werte in der Anzeige zurückgesetzt.

Hier mal das besagte Video vom Anlassen und kurz laufen lassen.

Neuer Link neues Glück:


https://youtu.be/zW3IfdI3rEc

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Moris« (14. Mai 2017, 21:37)


niemand

Waldorf (nicht Schüler)

Beiträge: 29 447

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1080

  • Nachricht senden

6

Sonntag, 14. Mai 2017, 21:20

Nix Video.
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

Moris

Anfänger

  • »Moris« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 28. April 2014

Modell: E46 - Cabrio - 325Ci

Danksagungen: 1

  • Nachricht senden

7

Sonntag, 14. Mai 2017, 21:27

Nix Video.
Bei mir ist das Video direkt eingebunden. Oder war das als Hinweis gemeint das Videos nicht erlaubt sind? ?(

Tourer

Desmodromiker

Beiträge: 6 800

Registrierungsdatum: 9. Juli 2014

Modell: E46 - Touring - 318i

Modell 2: E46 - Touring - 325xi

Weitere Fahrzeuge: Ducati Monster 900, Honda VFR750, Vespa LX50 4V

Wohnort: z' Minga

Danksagungen: 505

  • Nachricht senden

8

Sonntag, 14. Mai 2017, 21:31

Video ist erlaubt aber tut nicht :)
Peter

M54, serienmäßig mit niedrigem NOx- und Partikelaussstoss :P 8)

Moris

Anfänger

  • »Moris« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 28. April 2014

Modell: E46 - Cabrio - 325Ci

Danksagungen: 1

  • Nachricht senden

9

Samstag, 20. Mai 2017, 16:14

Ich habe jetzt mal versucht das Geräusch genauer zu lokalisieren, dabei ist mir aufgefallen das der Motor beim hochdrehen zischt. Das Geräusch schien direkt von der Ansaugbrücke zu kommen, bzw. aus der DISA. Die DISA schien auch teilweise zu rattern bzw. zu vibrieren.

Ich habe sie daher mal abgebaut und mir angesehen. Die Klappe schnappt noch zurück aber hat im offenen Zustand etwas Spiel. Ich habe mir auch mal den Eingang der Ansigbrücke angesehen, dort sind lauter schwarze Ablagerungen wie so kleine Punkte. Ist das normal, oder ist die Dichtung der DISA hinüber und es ist dreck der mit eingesogen wird?

Hier mal die DISA. Hoffe der Link geht diesmal.

https://youtu.be/L4oVDX644-I

Adi

0w40 ist der Teufel!

Beiträge: 4 202

Registrierungsdatum: 24. November 2014

Modell: E46 - Limousine - 325i

Modell 2: -

Wohnort: Lüneburg

Danksagungen: 110

  • Nachricht senden

10

Samstag, 20. Mai 2017, 18:56

Das Spiel passt in jedem Fall zum zischen.
Vibriert dann ja hin und her.
Dafür gibt es aber Reparatursets von GAS und I6-Automotive.
Gruß Adrian



Diagnose/Codieren/VIN und Kilometerstand anpassen gebrauchter Steuergeräte(per Software) OBD E-Modelle bis 2007, Prins VSI 1 Service in Lüneburg und Hamburg
Biete: OEM-HiFi-System Limo komplett
Suche den hinteren OEM-Sonnenschutz und Limo Rückbank mit integrierten Kindersitzen


niemand

Waldorf (nicht Schüler)

Beiträge: 29 447

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1080

  • Nachricht senden

11

Samstag, 20. Mai 2017, 22:03

Thema DISA...DISA Funktionsprüfung
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

Moris

Anfänger

  • »Moris« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 28. April 2014

Modell: E46 - Cabrio - 325Ci

Danksagungen: 1

  • Nachricht senden

12

Samstag, 20. Mai 2017, 23:05

Danke für den Link. Meine hat definitiv mehr Spiel als in dem Video.

Ich hatte eher gedacht das die Probleme mit dem Zischen bzw. der Falschluft an der O-Ring Dichtung der DISA liegen als an dem Spiel der Klappe. Nachdem ich nun die Funktionsweise der DISA Verstanden habe passt das schon ins Bild. Ansprechverhalten und Verbrauch sind nämlich insbesondere im Drehzahlbereich bis 3000 auffällig.

Ich werde mir die DISA nochmal genau ansehen, die Vakuumpumpe habe ich nicht getestet. Sofern das passt schaue ich mal nach so nem Reperaturset.

Moris

Anfänger

  • »Moris« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 28. April 2014

Modell: E46 - Cabrio - 325Ci

Danksagungen: 1

  • Nachricht senden

13

Montag, 22. Mai 2017, 08:32

Als ich nach dem Reparatur Kit gesucht habe bin ich auch auf eine neue DISA gestoßen die schon für 110€ verkauft wird.

Hersteller ist Viaco. Auf den Bildern sieht sie aus wie das Original, also auch so eine Plastikkonstruktion. Nach meinen Recherchen kommt das Original Teil wohl von Bosch, das habe ich aber so nicht finden können.



Hat jemand Erfahrung mit Viaco? Der Preis ist halt verlockend.




Adi

0w40 ist der Teufel!

Beiträge: 4 202

Registrierungsdatum: 24. November 2014

Modell: E46 - Limousine - 325i

Modell 2: -

Wohnort: Lüneburg

Danksagungen: 110

  • Nachricht senden

14

Montag, 22. Mai 2017, 09:19

Viaco? Du meinst Vaico, oder?
Wenn ja, machst da prinzipiell nichts verkehrt mit. Hab jetzt schon einige Vaico Sensoren verbaut, laufen alle Problemlos. Direkt die DiSa kenn ich jedoch nicht.
Aber Google liefert da ne Menge aus "voll scheisse" bis "läuft"(bezogen auf die DiSa).
Gruß Adrian



Diagnose/Codieren/VIN und Kilometerstand anpassen gebrauchter Steuergeräte(per Software) OBD E-Modelle bis 2007, Prins VSI 1 Service in Lüneburg und Hamburg
Biete: OEM-HiFi-System Limo komplett
Suche den hinteren OEM-Sonnenschutz und Limo Rückbank mit integrierten Kindersitzen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Adi« (22. Mai 2017, 09:25)


kall3

Meister

Beiträge: 2 289

Registrierungsdatum: 18. März 2011

Modell: E46 - Limousine - 325i

Weitere Fahrzeuge: Fahrrad

Wohnort: grebenstein

Danksagungen: 124

  • Nachricht senden

15

Montag, 22. Mai 2017, 16:58

Das ding ist dann maximal so gut wie original

Da würd ich lieber für weniger Geld die Metallteile verbauen (was ich auch vor 3 Jahren getan habe).



""