BMW E46 bei Amazon









Sie sind nicht angemeldet.


perfect

Anfänger

  • »perfect« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 13. Februar 2018

Modell: E46 - Coupe - 330Ci

  • Nachricht senden

1

Dienstag, 13. Februar 2018, 21:54

330ci - Anlasser macht komische Geräusche und Motor "rasselt" während der Fahrt und im Leerlauf

-E46 330ci Cabrio, EZ 07/2001, 204000 km, 231 PS-


Hallo,

letzte Woche lief mein Motor nur noch auf ein paar Zylindern und verbrannte auf 300 m ganz viel Öl (die ganze Wohngegend war nicht mehr zu sehen :( )
Ich habe ihn dann abgestellt und nach ein paar Minuten nochmal angelassen. Danach ging er mit einem "Klickgeräusch" aus und lies sich nicht mehr starten (nicht mal der Anlasser war mehr zu hören)


In der Werkstatt wurde dann festgestellt, dass die Kurbelgehäuseentlüftung verstopft war und vermutlich gefroren war (-8 Grad). Dort wurde dann aus dem Motor das Öl aus den Kerzenlöchern gesaugt und die Zündkerzen gereinigt.

Seitdem läuft der Motor zum Glück wieder. Er läuft absolut ruhig bis auf folgendes Problem:

- Beim Anlassen macht der Motor oder Anlasser er ein ganz komisches Geräusch
- Nachdem der Motor gestartet ist, kommt ständig so ein "Rasselgeräusch" ( siehe dazu das Video bei dem Link)

- Dieses "Rasseln" kommt sowohl wenn der Motor warm als auch kalt ist und auch wenn ich Gas gebe.

Dieses Problem bestand vorher nie.

Videolink
https://1drv.ms/f/s!Arh4NwaU9uRrhT8TFrJGwlYMetCn


Ich hoffe ganz sehr, dass mir jemand sagen kann, was das ist!

Vielen Dank schon mal!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »perfect« (13. Februar 2018, 22:23)


niemand

Waldorf (nicht Schüler)

Beiträge: 29 863

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1107

  • Nachricht senden

2

Dienstag, 13. Februar 2018, 22:36

Hallo, also rein akustisch klingt das für mich so als wenn der Starter nach dem Einspuren in´s Schwungrad nicht wieder in die Ausgangsstellung geht. Also das Ritzel vom Starter noch leicht am Schwungrad/ Starterkranz schleift und das gibt diese hellen Töne. :)
Müsste also an der Motorrückseite/ Getriebeglocke deutlich lauter werden, also mal Hebebühne/ Grube suchen.
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

perfect

Anfänger

  • »perfect« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 13. Februar 2018

Modell: E46 - Coupe - 330Ci

  • Nachricht senden

3

Dienstag, 13. Februar 2018, 23:21

Vielen Dank für die schnelle Antwort :-) ! Es wundert mich halt, dass dieses Geräusch erst nach dem o.g. Problem auftrat und vorher nie. Kann das sein ?

niemand

Waldorf (nicht Schüler)

Beiträge: 29 863

Registrierungsdatum: 8. Dezember 2010

Modell: E46 - Limousine - 325i

Modell 2: -

Weitere Fahrzeuge: Lancia Delta Integrale Benziner 1:8 / Giant Talon 1

Wohnort: Nördlich Berlin

Danksagungen: 1107

  • Nachricht senden

4

Dienstag, 13. Februar 2018, 23:38

"Gestern ging es noch..." ;)
Vielleicht stand auch ein Zylinder voll Öl und der Starter hat bei einem Startversuch einen weg bekommen, siehe "Wasserschlag".
Zitat:"Wenn Frauen Kopfschmerzen haben, nehmen sie Spalttabletten. Denn Spalt schaltet den Schmerz ab.
Umgekehrt gilt das leider auch.":whistling:



„Komm wir essen Opa“ – Satzzeichen retten Leben!


Eine Lösung habe ich nicht, aber ich bewundere das Problem.

perfect

Anfänger

  • »perfect« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 13. Februar 2018

Modell: E46 - Coupe - 330Ci

  • Nachricht senden

5

Mittwoch, 14. Februar 2018, 09:30

Guten Morgen,

ja in den Zylindern stand ganz viel Öl! Vielen Dank für den guten Tipp!



""