BMW E46 bei Amazon









Sie sind nicht angemeldet.


stefan3107

Anfänger

  • »stefan3107« ist der Autor dieses Themas

Beiträge: 22

Modell: E46 - Limousine - 318i

Weitere Fahrzeuge: XR 125, BMW Z3

  • Nachricht senden

1

Sonntag, 4. Januar 2009, 00:21

Zündaussetzer

Hallo miteinander,

seit ein paar Wochen muss ich immer wieder beobachten, wie mein BMW beim Beschleunigen (meist bei 30000 - 3500 u/min) kurze Zündaussetzer hat. Das hat zur Folge, dass die Leistung immer ca. eine halbe Sekunde vollkommen weg ist und dabei das Warnlämpchen für die Batterie aufleuchtet. Meist ist dies der Fall, wenn der Motor noch nicht richtig warm ist. Der Fehler tritt aber nicht alle Tage, sondern eher sehr selten auf.
Ich werde natürlich früher oder später den Fehlerspeicher auslesen lassen, hatte dazu aber aus beruflichen Gründen noch keine Gelegenheit dazu.
Habt ihr eine Idee was die Ursache für den Fehler sein könnte? Sollte ich damit weiterfahren oder den Wagen am besten in die Werkstatt bringen um größere Schäden zu vermeiden?

Ich danke euch für jede Antwort!

MfG
Stefan

mr.wulf

Anfänger

Beiträge: 7

Modell: E46 - Compact - 318ti

Wohnort: b

  • Nachricht senden

2

Dienstag, 13. Januar 2009, 12:21

RE: Zündaussetzer

Hallo Stefan,

habe einen 318ti (Bj 9/2002) mit dem gleich Phänomen. Hast Du schon eine Lösung gefunden??

Bin mit meinem in der übernächsten Woche in der INspektion und werde das Problem dort dann schildern, dennoch wäre eine Eingrenzung sehr hilfreich.

Grüße...

stefan3107

Anfänger

  • »stefan3107« ist der Autor dieses Themas

Beiträge: 22

Modell: E46 - Limousine - 318i

Weitere Fahrzeuge: XR 125, BMW Z3

  • Nachricht senden

3

Freitag, 16. Januar 2009, 21:04

Hi,

also ich hatte meinen vorgestern bei einer BMW-Vertragswerkstatt. Die haben alles durchgecheckt (Zündspule, Luftmassenmesser, Lambdasonde, Lichtmaschine), leider ohne Erfolg. Sie haben gesagt, dass im Fehlerspeicher nichts eingetragen war. Jetzt tippen die darauf, dass das Zündschloss defekt ist. Das heißt, dass ein Wackelkontakt im Zündschloss dazu führt, dass der Motor für ne Sekunde ausgeschaltet wird und gleich wieder ein. Jetzt haben die mir empfohlen, dass ich mal nur den Schlüssel zum Fahren benutzen soll, also ohne schweren Anhänger oder sonstigen Kram.
Am Donnerstag bin ich dann wie immer mit meinen (recht schweren) Schlüsselbund gefahren, weil ich diese Aussage nicht ernstgenommen habe. Hatte das Phänomen auf einer Strecke von ca. 35 Kilometer 3 Mal.
Heute hab ich dann mir gedacht, es könnte ja nichts schaden, mal nur den Schlüssel reinzustecken. Und siehe da: Auf der gleichen Strecke, die ich heute 4 Mal abgefahen bin (1 x zur Arbeit, Mittags nach Hause, Nachmittags wieder zur Arbeit, Abends nach Hause) und es gab KEINEN EINZIGEN ZÜNDAUSSETZER!!!!
Ich denke weniger, dass es nur Zufall ist, denn wenn mein Vater mit dem Auto fährt (der hat nur einen ganz leichten SChlüsselanhänger dran), dann tritt das Problem auch nicht auf.
Letztens bin ich mit ihm mitgefahren (wir hatten meinen Schlüsselbund benutzt) und auch da hatte das Auto Zündaussetzer. Also an meiner Fahrweise kanns nicht liegen^^

Mr. Wulf, sag mir bitte Bescheid, wenn bei dir näheres feststeht.
Ich fahr nächste Woche nochmal zur Werkstatt und erzähl ihnen diese Geschichte.
Mal schaun, obs dann evtl. mti einem neuen Zünschloss besser läuft. Hab ein Jahr Gebrauchtwagengarantie, also muss (zum Glück) ncihts dafür bezahlen^^

Mfg
Stefan

mr.wulf

Anfänger

Beiträge: 7

Modell: E46 - Compact - 318ti

Wohnort: b

  • Nachricht senden

4

Mittwoch, 21. Januar 2009, 16:38

Hallo Stefan,

ich bin zwischenzeitlich bei BMW gewesen, um den Fehlerspeicher auslesen zu lassen. Es war nichts hinterlegt!! Aber der Wagen hat auf dem Weg dorthin auch nicht den Zündaussetzer gehabt.

Das mit dem Schlüsselbund werde ich auch mal ausprobieren, glaube aber kaum das es was bringen wird.

In einem anderen Forum wird noch als mögliche Fehlerursache ein defekter Nockenwellensensor angegeben. Auf Verdacht tauschen würde bei BMW 160,-€ kosten...aber nur auf Verdacht ist dann doch etwas teuer.

Wir sind mit dem Problem definitiv nicht alleine, das Phänomen tritt bei mehreren 318i (143ps) auf. Ich melde mich, wenn es Neuigkeiten hierzu gibt.

Grüße...

mr.wulf

Anfänger

Beiträge: 7

Modell: E46 - Compact - 318ti

Wohnort: b

  • Nachricht senden

5

Donnerstag, 22. Januar 2009, 17:06

Also am Schlüsselbund liegt es definfiv nicht. Gestern bin ich nur mit dem BMW Schlüssel gefahren und er hat die gleichen Probleme gehabt.

stefan3107

Anfänger

  • »stefan3107« ist der Autor dieses Themas

Beiträge: 22

Modell: E46 - Limousine - 318i

Weitere Fahrzeuge: XR 125, BMW Z3

  • Nachricht senden

6

Donnerstag, 22. Januar 2009, 19:56

Hi,

bin heute auch wieder nur mit dem Schlüssel gefahren und hatte auf einer Strecke von ca. 30 Kilometern etwa 10 Mal diesen Aussetzer. So heftig wars noch nie. Also ich bezweifle seit heute auch, dass es das Zündschloss ist.
Allerdings hatte ich heute seit etwa einer Woche zum ersten Mal wieder solche Aussetzer.
Kannst du mir die Links von anderen Foren schicken, in dem das Thema diskutiert wird?

stefan3107

Anfänger

  • »stefan3107« ist der Autor dieses Themas

Beiträge: 22

Modell: E46 - Limousine - 318i

Weitere Fahrzeuge: XR 125, BMW Z3

  • Nachricht senden

7

Donnerstag, 22. Januar 2009, 20:06

Da fällt mir ein: Ein Kollege fährt einen E39 523i und bei dem war vor ein paar Monaten auch der Nockenwellensensor kaputt. Hatte zunächst auhc nur leichte Zündaussetzer bis auf einmal bei ca. 200 km/h auf der linken Spur der Motor komplett abgeschaltet hat. Er musste dann auf den Standstreifen wovon sich der Motor nach ein paar Sekunden wieder starten lies.
Auch bei ihm war nichts im Fehlerspeicher eingetragen und hat etliche Werkstätten abgefahren. Die Lösung wurde schließluch bei einer VW-Werkstatt gefunden^^

mr.wulf

Anfänger

Beiträge: 7

Modell: E46 - Compact - 318ti

Wohnort: b

  • Nachricht senden

8

Freitag, 23. Januar 2009, 10:06

Hallo Stefan,

anbei der Link von der anderen Diskussion:

http://www.bmw-forum.de/topic28082.html

Echte Lösungen gibt es dort auch nicht, aber auch hier von von einem defekten Nockenwellensensor ausgegangen.

Grüße

stefan3107

Anfänger

  • »stefan3107« ist der Autor dieses Themas

Beiträge: 22

Modell: E46 - Limousine - 318i

Weitere Fahrzeuge: XR 125, BMW Z3

  • Nachricht senden

9

Freitag, 23. Januar 2009, 18:31

Guten Abend Mr Wulf,

ich war heute beim Autohaus, wo ich den BMW gekauft habe. Das ist zwar keine Vertragswerkstatt, jedoch arbeiten dort Mechaniker, die von BMW-Werkstätten kommen.
Kaum hatte ich das Problem ansatzweise beschrieben, wusste der Mechaniker schon Bescheid woran es liegt. Es soll der Kurbelwellengeber kaputt sein. Dies komme äußerst oft vor, wenn es sich um einen 318i mit 143 ps handelt.
Anbei erzählte ich ihn auch von der Idee mit dem Schlüssel und dem Zündschloss, so wie es mir bei der BMW-Vertragswerkstatt gesagt wurde - der Mechaniker konnte sich vor Lachen kaum mehr halten^^
Bei mir wirds jedenfalls immer schlimmer. Heute hatte ich auf der gleichen Strecke von ca. 30 km wieder 6 Mal diese Zündaussetzer.
Auf dem Nachhauseweg hat sich dann noch das Abblendlicht verabschiedet^^
Ich werde am Montag den Kurbelwellengeber auswechseln lassen. Habe eine Gebrauchtwagengarantie abgeschlossen, die ein Jahr gültig ist. Das heißt ich muss wahrscheinlich keinen Cent zahlen.
Ob das Problem damit gelöst werden sollte, gebe ich dir hier im e46-forum Bescheid.
Ich persönlich bin mir aber ziemlich sicher, dass der Fehler diesmal richtig festgestellt worden ist, weil der Mechaniker das schon sehr oft bei diesem Modell hatte.

stefan3107

Anfänger

  • »stefan3107« ist der Autor dieses Themas

Beiträge: 22

Modell: E46 - Limousine - 318i

Weitere Fahrzeuge: XR 125, BMW Z3

  • Nachricht senden

10

Freitag, 23. Januar 2009, 18:33

Zitat

Original von mr.wulf
Hallo Stefan,

anbei der Link von der anderen Diskussion:

http://www.bmw-forum.de/topic28082.html

Echte Lösungen gibt es dort auch nicht, aber auch hier von von einem defekten Nockenwellensensor ausgegangen.

Grüße


Die Problembeschreibung in diesem Forum gleicht 1:1 dem Problem von meinem Kollegen. Aber unsere Autos gehen ja nicht ganz aus, sondern haben ledigleich Zündaussetzer.

Mfg
Stefan

mr.wulf

Anfänger

Beiträge: 7

Modell: E46 - Compact - 318ti

Wohnort: b

  • Nachricht senden

11

Dienstag, 27. Januar 2009, 13:10

Hallo Stefan,

laut Auskunft der Werkstatt ist bei meinem 318ti sind der Kurbelwellengeber und der Nockenwellensensor auf der Auslassseite die Verursacher meiner Probleme gewesen.

Der Kostenvoranschlag für die Diagnose, Austausch der Sensoren und Arbeitszeit beläuft sich auf insgesamt 355,- € (ehemaliger BMW Händler, jetzt frei mit Fokus auf BMW und Mini). Heute abend kann ich den Wagen abholen...ich hoffe das ist es dann gewesen.

Melde mich wieder.

Beste Grüße...

stefan3107

Anfänger

  • »stefan3107« ist der Autor dieses Themas

Beiträge: 22

Modell: E46 - Limousine - 318i

Weitere Fahrzeuge: XR 125, BMW Z3

  • Nachricht senden

12

Mittwoch, 28. Januar 2009, 21:29

Hallo Mr. Wulf,

hatte meinen Wagen am Montag in der Werkstatt. Bei mir wurde ebenfalls der Kurbenwellengeber ausgetauscht. Bin gestern und heute wieder die gleiche Strecke zur Arbeit gefahren und hatte keinerlei Probleme mehr.
Man beachte, dass diese Werkstatt eine freie ist. Die BMW-Vertragswerkstatt konnte mir nicht mal weiterhelfen und spekulierte einfach mal auf das Zündschloss.
Ich weiß bis jetzt noch nicht ob bzw. wie viel ich zahlen muss. Der Mechaniker sagte, er sieht zu, dass man das auf meine Gebrauchtwagengarantie macht. Könnte allerdings sein, dass ich die Kosten anteilig selbst tragen muss, was mir aber auch keine Sorgen machen würde. Hauptsache mein Auto geht wieder :auto:

Sind deine Probleme nun auch gelöst mr wulf?

Mfg
Stefan

mr.wulf

Anfänger

Beiträge: 7

Modell: E46 - Compact - 318ti

Wohnort: b

  • Nachricht senden

13

Donnerstag, 29. Januar 2009, 17:23

Hallo Stefan,

so bin jetzt 600 km gefahren und der Fehler ist nicht mehr aufgetaucht!! Sehr gut, mein 318ti rennt wieder wie er soll.

Grüße...

stefan3107

Anfänger

  • »stefan3107« ist der Autor dieses Themas

Beiträge: 22

Modell: E46 - Limousine - 318i

Weitere Fahrzeuge: XR 125, BMW Z3

  • Nachricht senden

14

Samstag, 31. Januar 2009, 22:24

Hallo,

auch bei mir sind nach ca. 300 km keine Probleme mehr aufgetreten. Funktioniert also wieder einwandfrei :D

Bleibt nur abzuwarten ob noch ne Rechnung kommt ?(

Mfg
Stefan



""