BMW E46 bei Amazon









Sie sind nicht angemeldet.


Michi

Profi

  • »Michi« ist der Autor dieses Themas

Beiträge: 786

Modell: E46 - Limousine - 320i

Wohnort: Amberg

  • Nachricht senden

1

Dienstag, 20. Januar 2009, 21:35

Rätselraten - Was ist defekt ?

Heute abends, halb acht in Deutschland, ich fahre auf die Autobahn, gebe Gas, alles läuft super. Fahre dann ca. 2 KM konstant meine 220 damit dann folgendes passiert : Batterie blinkt im KI drei mal - Danach alles dunkel - Motor läuft weiter..

Nach und nach leuchten dann ABS, DSC und die Check-Control auf. Krönender Abschluss war das die Getriebewarnleuchte geleuchtet hat. Man konnte nicht mehr schalten...

So, dann raus auf den Rastplatz...Erstmal war ich ein wenig erstaunt was diese Zicke nun wieder hat... Motor aus in der Hoffnung er geht wieder an...So, alles war auf einmal weg Außer eben die Check-Control und das Batterie-Symbol - Man konnte wieder Schalten usw.. Also ein Getriebe/Motordefekt ist es schonmal nicht.

So, nun was dem ganzen die Krone aufsetzt :

Standlicht funktioniert
Fernlicht funktioniert
Abblendlicht - funktioniert NICHT


Wurde dann vom ADAC ein paar Meter mitgenommen in die Werkstatt meines Vertrauens. Morgen wird das biest dann mal untersucht...

Kennt jemand das Problem bzw hat glücklicherweise eine Lösung ? Anbei, der ADAC-Mensch meinte es sei die Lichtmaschine oder ein Regler...

Gruß

Botezz

Erleuchteter

Beiträge: 6 199

Modell: Habe noch keinen E46

Modell 2: -

Danksagungen: 26

  • Nachricht senden

2

Dienstag, 20. Januar 2009, 22:45

da kann ich dem ADAC Menschen nur beipflichten hört sich nach Lichtmaschine an

bin gespannt was du morgen erfahren wirst...

Michi

Profi

  • »Michi« ist der Autor dieses Themas

Beiträge: 786

Modell: E46 - Limousine - 320i

Wohnort: Amberg

  • Nachricht senden

3

Dienstag, 20. Januar 2009, 23:00

Jo denke ich auch mal...Morgen gleich mal bei Trost/Stahlgruber/Bosch anfragen ob die was auf lager haben..

marcel0608

unregistriert

4

Dienstag, 20. Januar 2009, 23:34

vermute auch die Lima oder Batterie,so wie du es geschildert hast.
berichte mal was es war.
Viel glück das es nicht evtl so blöder fehler ist der viel geld kostet nd man schwer findet

Tommy Touring

Erleuchteter

Beiträge: 9 944

Modell: Habe noch keinen E46

Modell 2: -

Wohnort: Berlin

Danksagungen: 89

  • Nachricht senden

5

Mittwoch, 21. Januar 2009, 19:48

Lichtmaschine, Regler. In der Richtung wird das Problem-vielleicht auch kabelseitig- liegen.
Gruss Tommy

Michi

Profi

  • »Michi« ist der Autor dieses Themas

Beiträge: 786

Modell: E46 - Limousine - 320i

Wohnort: Amberg

  • Nachricht senden

6

Mittwoch, 21. Januar 2009, 22:22

regler defekt - getauscht und läuft wieder :)

Tommy Touring

Erleuchteter

Beiträge: 9 944

Modell: Habe noch keinen E46

Modell 2: -

Wohnort: Berlin

Danksagungen: 89

  • Nachricht senden

7

Donnerstag, 22. Januar 2009, 18:48

Na bitte Brigitte. :D

Was kam denn das Teilchen?
Gruss Tommy

Michi

Profi

  • »Michi« ist der Autor dieses Themas

Beiträge: 786

Modell: E46 - Limousine - 320i

Wohnort: Amberg

  • Nachricht senden

8

Donnerstag, 22. Januar 2009, 19:12

300 Euro Inkl arbeitszeit :-)

Tommy Touring

Erleuchteter

Beiträge: 9 944

Modell: Habe noch keinen E46

Modell 2: -

Wohnort: Berlin

Danksagungen: 89

  • Nachricht senden

9

Donnerstag, 22. Januar 2009, 19:18

Zitat

Original von Michi
300 Euro Inkl arbeitszeit :-)


Aua, ist aber stramm!
Gruss Tommy

erti67

Schüler

Beiträge: 147

Modell: E46 - Limousine - 330i

Wohnort: RE

  • Nachricht senden

10

Sonntag, 25. Januar 2009, 04:11

Hallo, seit wann ist ein Reglertausch so teuer ???
Bei einigen LIMA's in unseren Bimmern kann man den Regler gar nicht tauschen, z.B. in den Dieseln. Da sin soweit ich weiß die Schei* Valeo LIMA's drin und die werden dann komplett getauscht ca. 600 Euros...ob das in meinem 330i BJ.05/2003 auch so ist ? Naja.

Hauptsache er läuft wieder :)
Freude am Fahren !!! Jetzt Mit Autogas Vialle LP7 !!!



""