BMW E46 bei Amazon









Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 33.

Mittwoch, 8. Oktober 2014, 20:19

Forenbeitrag von: »tobi1248«

Rote Öl-Lampe leuchtet, wenn der Motor warm ist BMW E46 6 Zylinder 320 i

Könnte mir jemand sagen wo man den Öldruckschalter ( 0,15bar) herbekommt? weil iwi finde ich den nicht im internet. Hab beim :-) angerufen und der sagte mir dann es sowas nicht gibt . kann man den nicht irgendwo online bestellen. grüße

Sonntag, 25. Mai 2014, 20:26

Forenbeitrag von: »tobi1248«

Rote Öl-Lampe leuchtet, wenn der Motor warm ist BMW E46 6 Zylinder 320 i

Oha das leidige Thema wieder bin mal gespannt ob das BMW Fachpersonal aus deiner Gegend mehr erreichen wird, als das aus meiner. Hab auch schon alles versucht dieses flackern zu beheben, aber keiner weiss mehr weiter. Also schlimm kann es zumindest nicht sein, weil ich mittlerweile 25000km damit gefahren bin, und er läuft noch genauso wie davor. auch beim Ölwechsel war nichts an Verschleiß im Öl anzutreffen. Aber na klar wäre es schön wenn man den **** mal los wird.

Montag, 2. September 2013, 20:16

Forenbeitrag von: »tobi1248«

Außen blau, innen Schwarz - Mein E46 Coupé

jo sieht echt nett aus

Samstag, 3. August 2013, 15:57

Forenbeitrag von: »tobi1248«

Absolut nerviges an Eurem E46

flackernde Ölleuchte im Leerlauf bei gut warm gefahrendem Motor. Nachdem das Problem oftmals behoben schien, kehrt es immer wieder zurück.. Traurig außerdem das beide BMW Vertragswerkstätten in meiner Nähe auch nich wissen worans liegt.

Mittwoch, 31. Juli 2013, 21:43

Forenbeitrag von: »tobi1248«

M54 -> Kein Leerlauf mehr

oh sorry .. hab iwi diesel vernommen denn eben nur LLR und LMM

Mittwoch, 31. Juli 2013, 21:03

Forenbeitrag von: »tobi1248«

Foliatec / Plasti Dip (Sprühfolie)

PlastiDip ! wirklich top. habe alle Zierleisten und Armlehnen damit gedippt und hält seit einem jahr bombe. obwohl grade bei armlehen und schaltknauf abnutzung zu erwarten wären, ist es trotzdem wie neu.

Mittwoch, 31. Juli 2013, 20:46

Forenbeitrag von: »tobi1248«

M54 -> Kein Leerlauf mehr

Leerlaufregler? LLM? möglich auch das ein Unterdruckschlauch gerissen ist

Dienstag, 30. Juli 2013, 21:38

Forenbeitrag von: »tobi1248«

Krafftstoffgemisch Fehlfunktion?

sind das nich nur die hydros die da klappern beim Kaltstart? also ich finde nun nich das er sich bis auf das zischen sehr ungesund anhört. weiss nich wie viel deiner runter hat.. aber wenn das klappern nur im kalten zustand ist, sind es höchstwahrscheinlich nur hydros. einfach mal anderes öl versuchen, das eine niedrigere Kaltviskosität hat z.B 0w 40.

Montag, 29. Juli 2013, 18:28

Forenbeitrag von: »tobi1248«

320CI springt nicht an, Anlasser dreht nicht

habe nun den anlasser getauscht. und der war es auch. wagen läuft wieder.

Montag, 29. Juli 2013, 18:20

Forenbeitrag von: »tobi1248«

Hilfe wer kennt in Flensburg eine gute Werkstatt

was hastn für Fehler wenn man fragen darf?

Mittwoch, 10. Juli 2013, 19:47

Forenbeitrag von: »tobi1248«

320CI springt nicht an, Anlasser dreht nicht

ja ich wollte schon mal klopfen aber ich weiss ja nich wo ? wo isn der anlasser? kann man dem beim 6 Zylinder überhaupt von oben sehen bzw. mir zer montagestange oder sowas iwi rankommenß

Mittwoch, 10. Juli 2013, 18:25

Forenbeitrag von: »tobi1248«

320CI springt nicht an, Anlasser dreht nicht

hi Leute, hab mal wieder ein Problem mit meinem 3er. Story: Vorgestern noch tanken gewesen und bemerkt das das Auto immer schlechter anspringt, also dachte ich mir fahr mal ne längere tour, vielleicht bist du in letzter zeit zuviel Kurzstrecke mit licht an und Radio und gefahren und die Batterie ist bald leer. also liht alles aus, Radio aus, Lüftung aus und schön Landstraße 30km damit die Batterie mal bischen saft bekommt. zuhause angekommen nochmal probiert zu starten und geht nix mehr. hab den...

Mittwoch, 3. Juli 2013, 21:38

Forenbeitrag von: »tobi1248«

8.5j x 18 ET 35

naja wenn jemand jetzt zufällig 8.5 x 18 et 35 felgen hat und die mit 225/40 Bereifung fährt, denn sollte er doch beurteilen können, ob er nun noch 1mm luft hat oder n 15mm ja ich versuchs einfach ... muss passen... basta!

Mittwoch, 3. Juli 2013, 20:45

Forenbeitrag von: »tobi1248«

8.5j x 18 ET 35

Hallo Leute, Ich weiss es kommt wieder "guck im Forum, Thema gibt's schon" hab ich auch probiert, aber gibt nie eine 100% antwort. Also ganz einfach Frage: tomason tn6: 8.5j x 18 ET 35 (reifenkombi wird 225/40/18 werden; runterherum) passt das auf ein e46 coupe, ohne kanten anlegen,bördeln,ziehen usw. ??!! Vielleicht hat jemand ja die selben Daten auf seinem E46 und kanns mir bitte genau sagen. Im I-net steht oft ( jaa passt locker) oder (wird sehr knapp) oder (hinten ja vorne nein) brauch am be...

Montag, 1. Juli 2013, 18:44

Forenbeitrag von: »tobi1248«

19 Zoll Felgen. Bitte Hilfe!!

Hi Leute, wollte mal fragen ob mir jemand sagen kann wie der Name folgender Felgen ist. Und noch besser wäre es, wenn mir jemand ein Gutachten für diese auch noch geben kann oder mir sagen kann wie ich die eintragen lassen soll. Passen die überhaupt ohne Bördeln ? Hier Felgenmaße: 8,5j * 19 Zoll (245/40/19 Bereifung) ET40 (alle 4 haben diese Maße) Wäre Supercool wenn jemand helfen kann.

Mittwoch, 10. April 2013, 19:14

Forenbeitrag von: »tobi1248«

Fazit

So nach langer Rätselei um diesen b.. Problem, kann ich endlich sagen: GELÖST! Ölwechel mit filter und allen neuen Dichtringen + LL Drehzahl um 150rpm erhoht.(zwar gegen den Willen von BMW, aber keine Lust mehr auf Rätselraten und teuer bezahlen) Habe auch nochmal mit BMW übers I-net kontakt aufgenommen und die haben auch bestätigt das die Leerlaufdrehzahl im Stand so bei 700 - 800 liegen muss. also war 500 n bisschen wenig . Wodurch das kommt das erplötzlich an drehzahl verloren hat, kann ich n...

Montag, 1. April 2013, 22:57

Forenbeitrag von: »tobi1248«

mobil1 0w40

also ich hab auch grade ölwechsel gemacht vor 2 wochen. vorher im kaltlauf bisschen hydros am klackern. vorher 5w30 drin gehabt. jetzt habe ich gewechelt auf 0w40 new life mobil1. nur hammer leise (also wirklich deutlich leiser) hyrdoklackern und auch so ein sehr sauberer und runder kaltlauf. trotzdem glaube ich : egal ob 0w40 oder 5w30 oder 5w40 etc. das sind ja alles synthetik-öle und wirklich verkehrt machen kann man da eigentlich nix. vielleicht nicht unbedingt bei ner laufleistung von 20000...

Mittwoch, 20. März 2013, 22:25

Forenbeitrag von: »tobi1248«

Rote Öl-Lampe leuchtet, wenn der Motor warm ist BMW E46 6 Zylinder 320 i

hab heute öl gewechselt auf mobil1 0w40 mit motorspülung, bin 50km gefahren, keinen fehler mehr. war ziemlich durch das öl, hab dann auch die gesamten dichtungen rundum des ölfilterbebhälters und ablassschraube erneuert. läuft jetzt komischerweise auch nicht mehr so niedirg in den drehzahlen ~ wenn er warm is bei 700. ich were nochmal nach einem längeren Zeitraum schreiben