BMW E46 bei Amazon









Sie sind nicht angemeldet.


320ci-fahrer

Fortgeschrittener

Beiträge: 583

Registrierungsdatum: 1. April 2012

Modell: E46 - Coupe - 320Ci

Modell 2: -

Wohnort: Hamburg

  • Nachricht senden

541

Dienstag, 5. Juni 2012, 01:32

hab heute gemerkt das meine eine hintere LED net geht
die geht schnell an und dann aus und manchmal andersrum

Versuch mal die Drähte von der LED bisschen weiter nach außen zu biegen. Bei mir funktionieren alle noch ;)

koljan92

Fortgeschrittener

Beiträge: 584

Registrierungsdatum: 3. August 2011

Modell: Habe noch keinen E46

Modell 2: -

Danksagungen: 11

  • Nachricht senden

542

Dienstag, 5. Juni 2012, 17:27

jo werde ich wahrscheinlich in den nächtsten Tagen wieder die hintere Leseleuchte mal zerlegen.

Morpher

VerwirrterUser

Beiträge: 1 462

Registrierungsdatum: 28. September 2008

Modell: E46 - Touring - 325i

Modell 2: -

Wohnort: Bergheim (Erft)

Danksagungen: 4

  • Nachricht senden

543

Dienstag, 5. Juni 2012, 18:01

Dito Rest geht einwandfrei schätze die hat sich gelöst.

Leider nein, die ist hinüber.
:bmw-smiley: Bayern, da wo richtige Autos herkommen. :bmw-smiley:

LPG, das womit gasgeben erst richtig GAS-geben ist. :auto:
so long
Morpher / Kai

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Morpher« (23. Juni 2012, 07:50)


Schnigge

Fortgeschrittener

Beiträge: 286

Registrierungsdatum: 16. November 2009

Modell: E46 - Touring - 320d

Modell 2: -

Weitere Fahrzeuge: Mercedes und 2 mal Ford gehören aber dem rest der familie

Wohnort: TRO

  • Nachricht senden

544

Mittwoch, 6. Juni 2012, 18:32

Hi habe es heute geschafft die leds einzubauen nur leider sind 4 von den deckenleuchten die nicht gehen :(

take_me_sfz

Member of the Month // Mai

Beiträge: 2 788

Registrierungsdatum: 4. Oktober 2009

Modell: E46 - Cabrio - 330Ci

Modell 2: -

Weitere Fahrzeuge: E92 330D

Wohnort: Bremen

Danksagungen: 36

  • Nachricht senden

545

Mittwoch, 6. Juni 2012, 18:34

Wie hier schon zich geschrieben haben, anscheinend muss man die Pins etwas nach außen biegen. Gehen tun alle! Ich habe alle LEDs getestet!
Schöne Grüße,
FloW


-->Wer Interesse an Fehlerspeicher auslesen oder etwas Codiert haben möchte, einfach mal melden (Raum Bremen).

Hier meine kleine Foto-Story zu meinem 3er


Schnigge

Fortgeschrittener

Beiträge: 286

Registrierungsdatum: 16. November 2009

Modell: E46 - Touring - 320d

Modell 2: -

Weitere Fahrzeuge: Mercedes und 2 mal Ford gehören aber dem rest der familie

Wohnort: TRO

  • Nachricht senden

546

Mittwoch, 6. Juni 2012, 20:46

Welche pins die kleinen drähte??

koljan92

Fortgeschrittener

Beiträge: 584

Registrierungsdatum: 3. August 2011

Modell: Habe noch keinen E46

Modell 2: -

Danksagungen: 11

  • Nachricht senden

547

Mittwoch, 6. Juni 2012, 21:00

ja genau die
aber nicht vergessen, erst testen dann zusammen bauen

Schnigge

Fortgeschrittener

Beiträge: 286

Registrierungsdatum: 16. November 2009

Modell: E46 - Touring - 320d

Modell 2: -

Weitere Fahrzeuge: Mercedes und 2 mal Ford gehören aber dem rest der familie

Wohnort: TRO

  • Nachricht senden

548

Donnerstag, 7. Juni 2012, 13:10

Ja habe alles immer probiert und mit den drähten zum
Gefummelt. Jetzt funtionieren die im innenraum auch nicht wie fußraum usw. Ich weis nit was das ist. Bin auf jeden fall was entäuscht. Kann auch an mir liegen aber viel ist da ja nicht falsch zu machen oder??

take_me_sfz

Member of the Month // Mai

Beiträge: 2 788

Registrierungsdatum: 4. Oktober 2009

Modell: E46 - Cabrio - 330Ci

Modell 2: -

Weitere Fahrzeuge: E92 330D

Wohnort: Bremen

Danksagungen: 36

  • Nachricht senden

549

Donnerstag, 7. Juni 2012, 13:15

Kann dir leider nicht sagen, was du falsch machst. Wohnt sonst keiner aus dem Forum in deiner Nähe um mal fix zu helfen?

Sonst gehts ja bei allen mittlerweile, jedoch scheinen die T10 mit den Drahtstiften etwas tricki zu sein.
Schöne Grüße,
FloW


-->Wer Interesse an Fehlerspeicher auslesen oder etwas Codiert haben möchte, einfach mal melden (Raum Bremen).

Hier meine kleine Foto-Story zu meinem 3er


Beiträge: 8 502

Registrierungsdatum: 7. Dezember 2008

Modell: E46 - Touring - 325i

Modell 2: -

Weitere Fahrzeuge: 1987 RUF CTR Yellow Bird (1:10)

Wohnort: D-Town

Danksagungen: 42

  • Nachricht senden

550

Donnerstag, 7. Juni 2012, 19:46

Schnigge komm übernächsten FR zum Stammi dann schau ich mir das mal an, und bring dann mal meine mit. Dann können wir mal schauen.
Gruß Jack


BlueMonk

Bunga Bunga

Beiträge: 458

Registrierungsdatum: 23. März 2010

Modell: Habe noch keinen E46

Modell 2: -

Weitere Fahrzeuge: F30 328i, Yamaha FZ6 Fazer S2

  • Nachricht senden

551

Donnerstag, 7. Juni 2012, 22:12

Habe bei mir nun auch alles eingebaut. Funktioniert super und schaut genial aus! Dimmen sich auch ab.

Danke nochmal für die Sammelbestellung :)

(Wird mal wieder zeit für eine Dynavin Sammelbestellung ;P )

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BlueMonk« (7. Juni 2012, 22:21)


beemwe73

Fortgeschrittener

Beiträge: 217

Registrierungsdatum: 18. Februar 2007

Modell: E46 - Limousine - 323i

Modell 2: E46 - Touring - 320d

Wohnort: Cremlingen - OT Weddel

  • Nachricht senden

552

Montag, 11. Juni 2012, 07:44

Meine LED's in der Hauptleuchte und die in der C-Säule sind am WE auf einmal ausgefallen! :-( Die Leseleuchten die ja ebenfalls darin verbaut sind funktionieren dagegen einwandfrei..


Sent from my iPhone using Tapatalk
BMW Speed Community <<< das BMW & Mini Forum für Braunschweig, Wolfenbüttel und Umland :!: ..incl. Stammtisch jeden 1. Sonntag im Monat :thumbsup:


Schnigge

Fortgeschrittener

Beiträge: 286

Registrierungsdatum: 16. November 2009

Modell: E46 - Touring - 320d

Modell 2: -

Weitere Fahrzeuge: Mercedes und 2 mal Ford gehören aber dem rest der familie

Wohnort: TRO

  • Nachricht senden

553

Montag, 11. Juni 2012, 20:30

Zitat

Schnigge komm übernächsten FR zum Stammi dann schau ich mir das mal an, und bring dann mal meine mit. Dann können wir mal schauen.


Hey jack hoffe schaffe das bis wie viel uhr seid ihr denn am stammtisch??

Schnigge

Fortgeschrittener

Beiträge: 286

Registrierungsdatum: 16. November 2009

Modell: E46 - Touring - 320d

Modell 2: -

Weitere Fahrzeuge: Mercedes und 2 mal Ford gehören aber dem rest der familie

Wohnort: TRO

  • Nachricht senden

554

Montag, 11. Juni 2012, 20:35

Also es wird irgendwie an den fassungen oder weis ich was liegen, habe mir zum vergleich noch andere zum testen gekauft, diese gehen auch nicht. sonst im innenraum die funktionieren nur wenn die hauptleuchte geht habe die jetzt erstmal gegen die normale getauscht und die im fußraum gehen. sind nur die zum stecken i. Der decke. Gruß Schnigge

koljan92

Fortgeschrittener

Beiträge: 584

Registrierungsdatum: 3. August 2011

Modell: Habe noch keinen E46

Modell 2: -

Danksagungen: 11

  • Nachricht senden

555

Samstag, 23. Juni 2012, 00:17

So bei mir ist schon eine T10 LED kaputt gegangen :thumbdown:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher