BMW E46 bei Amazon









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E46 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BMW-Steffen

BMW Fahrer

  • »BMW-Steffen« ist der Autor dieses Themas

Beiträge: 911

Registrierungsdatum: 12. Dezember 2012

Modell: E46 - Touring - 320d

Modell 2: -

Danksagungen: 16

  • Nachricht senden

1

Mittwoch, 9. Januar 2013, 21:12

Frage an die Pc Experten

Abend Jungs,

Ich hab mir zu Weihnachten einen neuen Pc gegönnt, aber ich hab seit Anfang an das Problem das der Pc nach dem herunter Fahren nicht aus geht. Ich habe den Pc selber bzw. mit nem Kumpel zusammen gestellt. Zu meinem Problem: Unter Windows 8 fährt das betriebssystem herunter, die festplatte schaltet ab aber der Pc bleibt an, das heißt Lüfter laufen weiter und lichter bleiben an. Unter Windows 7 hängt er sich beim herunterfahren immer auf. Wenn er in den Energie Sparmodus geht bekomm ich ihn nichtmehr an, bei beiden betriebssystemen. beim neustarten geht er aus und wieder an so wie er soll. Kann mir vllt jemand schon so sagen was ich Falsch mache ?! ist vllt ein hardware defekt daran schuld ? ich würd gern selbst probieren ihn zum laufen zu bekommen bevor ich ihn einschick, weil die wartezeiten bekanntlich sehr lange sind. Ich hab auch schon einiges Probiert, Festplatten ausgesteckt, Betriebssystem neu Installieren und etliche dinge die ich im internet gelesen hab, hat aber alles nichts genützt ...

Hardware:
Mainboard - ASUS P8B75-V
CPU - Intel Core I3 3220 3,3 GHz
Garfickkarte - NVIDIA GeForce GTX 660
Arbeitsspeicher - Corsair XMS3 8Gb
Festplatten - San Disk SSD 64Gb (Für Betriebssystem)
- 1TB Intern (für Spiele etc.)
CPU Kühler - Corsair H60

Ich hoffe ihr könnt mir Weiter Helfen ...
Grüße Steffen
Wenn du keinen BMW hast, hast du keinen BMW !
Fahrzeuge:
BMW E46 320D Touring





328ci1987

5zylinder Guru angehender r6 Guru

Beiträge: 829

Registrierungsdatum: 30. März 2012

Modell: E46 - Coupe - 328Ci

Modell 2: -

Weitere Fahrzeuge: Seat Toledo V5

Wohnort: 97519 Humprechtshausen

Danksagungen: 37

  • Nachricht senden

2

Donnerstag, 10. Januar 2013, 08:32

Hi das ist meistens ein Treiber und Windows Software Fehler.
Mein Tipp hat bei mir auch geholfen.
Festplatte leer machen Windows neu drauf installieren.
Dann alle Treiber auf denn neusten stand bringen meistens auf der Hersteller Seite möglich wenn nicht google.
Dann alle updates runter ziehen und es müsste ohne Probleme funktionieren.
Und nicht vergessen vor der neu Installation Festplatte wirklich komplett leer machen formatieren.
Fotostory



ABC- Multi Light- und Verdeck- Modul Sammelbestellung!!!

Übersteuern ist wenn der Beifahrer Angst hat, Untersteuern wenn ich Angst habe
"Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen !!!"

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Alphaflight (10.01.2013)

YVRAlex

Schüler

Beiträge: 53

Registrierungsdatum: 24. November 2012

Modell: E46 - Compact - 316ti

Modell 2: -

Wohnort: Berlin

Danksagungen: 1

  • Nachricht senden

3

Donnerstag, 10. Januar 2013, 15:26

Mhh.. Also für mich klingt das eher nach nem Netzteil und oder BIOS Problem. Welches Netzteil hastn verbaut und, versuch mal die defaults im BIOS zu laden, egal ob übertaktet oder nicht.
Gruss Alex :whistling:

N3mesis

unregistriert

4

Donnerstag, 10. Januar 2013, 15:54

Laut Asus Webseite unterstützt das Motherboard den RAM nicht. Prüf mal in der Speicherliste ob der RAM überhaupt unterstützt wird. LINK!
:lehrer:

Hattest du im Langzeitbetrieb schon mal Bluescreens oder hat er sich aufgehangen?

Das der PC nicht Herunterfährt könnte also u. U. am RAM liegen. (Vielleicht mal den Steckplatz wechseln, wenn nicht alle SLOTS belegt sind, oder PC mal nur mit 4GiB betreiben, also nur einen Stick drin haben, manche Motherboards unterstützen nur einen DIMM statt 2.) :lehrer:

Die SSD wird unter der Kompatibilitätsliste auch nicht aufgelistet, ABER es ist unwahrscheinlich, dass es dadurch Probleme gibt.

Lad dir also mal die letzte liste herunter in denen die 1GiB-2GiB-4GiB Sticks aufgelistet sind, leih dir mal anderen RAM irgendwo aus oder kauf Dir die passenden und probier mal ob es dann klappt. Garantie geben, dass es daran liegt kann ich nicht, es könnten noch ein haufen anderer sachen für den Fehler zuständig sein. z. B. Betriebssystem, Treiber u.s.w. :gruebel:

Du könntest noch eine Linux Live-CD/USB ausprobieren und gucken ob der PC darüber vernünftig hochfährt und wieder herunterfährt. :lehrer:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »N3mesis« (10. Januar 2013, 16:02)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Alphaflight (10.01.2013)