Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Alarmanlage Cabrio

15

andi6

Gummidichtungen rechts und links am Deckel Verdeckkasten

11

McLane

E46 323i, Leuchtm.Kühlflüssigkeit, Heizung, Kühlflüssigkeitsverlust, Diagnose?

6

ParadoX

318i N42 Läuft nicht mehr richtig - kaum Leistung

2

jonas12

Probleme Heizung / Klimaautomatik

68

niemand

Letzte Aktivitäten

  • andi6 -

    Hat eine Antwort im Thema Alarmanlage Cabrio verfasst.

    Beitrag

    Grad eben zum Auto gekommen hat sich vorerst selbst repariert. Funktioniert wieder

  • McLane -

    Hat eine Antwort im Thema Gummidichtungen rechts und links am Deckel Verdeckkasten verfasst.

    Beitrag

    Ich würde auch die Einstellung des Verdeckkastendeckels kontrollieren. Könnte sein, dass der etwas zu weit vorne sitzt, so dass die Dichtungen bei jedem Öffnungsvorgang stark belastet werden und irgendwann dann einreißen.

  • ParadoX -

    Hat eine Antwort im Thema E46 323i, Leuchtm.Kühlflüssigkeit, Heizung, Kühlflüssigkeitsverlust, Diagnose? verfasst.

    Beitrag

    Der Kühlmittelverlust kan NIHCTS mit dem defekten Klimakompressor zu tun haben. Diesen lassen wir hier bitte ab sofort raus. Das die Heizung nicht mehr (vernünftig) läuft kann auf den Kühlmittelverlust zurückzuführen sein. Wenn so wenig

  • jonas12 -

    Hat eine Antwort im Thema 318i N42 Läuft nicht mehr richtig - kaum Leistung verfasst.

    Beitrag

    Also bei meinem 316i war das ähnlich. Morgens normal zur Arbeit,abends dann quasi keine Leistung mehr,nur noch brummen. War dann auch die Steuerkette,ohne jegliche Vorankündigung. Aber ich drücke Mal die Daumen das sie es nicht ist ;)

  • niemand -

    Hat eine Antwort im Thema Probleme Heizung / Klimaautomatik verfasst.

    Beitrag

    Zuerst mal Bedienteil öffnen und Innentemperatur Sensor mit Lüfter reinigen. Anleitung gibt es hier irgendwo, Torx T7 glaub ich und ein Pinsel. Dann noch mal beobachten.

  • Tourer -

    Hat eine Antwort im Thema Probleme Heizung / Klimaautomatik verfasst.

    Beitrag

    Vielleicht nur der Raumtemperatursensor in der Klimasteuerung bzw. dessen Lüfter verstaubt.

  • Sebbel -

    Hat eine Antwort im Thema Probleme Heizung / Klimaautomatik verfasst.

    Beitrag

    Hallo, habe seit ein paar Wochen auch ein Problem mit meiner Heizung. Im Sommer war durch eine Dummheit meinerseits, das Kühlmittel fast alle, zumindest musste ich ca. 800ml einfüllen. Entlüftet hatte ich dann auch. Alles funktionierte. Jetzt seit

  • benschamin -

    Hat eine Antwort im Thema N42 Motorspezialist dringend gesucht! verfasst.

    Beitrag

    VANOS und Valvetronic sind beim Kaltstart erst mal beide inaktiv und schalten erst ein wenn der Motor warm genug ist. Da dein Problem ja nur bei Kaltstart auftritt, dürften die beiden Komponenten meiner Meinung nach eigenltich nicht die Ursache sein.

  • ShiRo18 -

    Hat eine Antwort im Thema Kauf M3 aus den USA verfasst.

    Beitrag

    ja dann natürlich, aber meiner war ja schon in Deutschland.