Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ironsilver -

    Hat eine Antwort im Thema Android Radio in E46 (Erisin, Pumpkin) verfasst.

    Beitrag

    hab's heute eingebaut. Der Klang ist definitiv besser, muss aber natürlich noch korrekt über den Equalizer eingestellt werden. Bleibt nur noch die Frage nach einem guten, intuitiven Android OS?

  • Reko -

    Hat eine Antwort im Thema Diagnose nicht möglich. OBD Pin 8 ohne Spannung = Steuergerät auf Masse? verfasst.

    Beitrag

    Ein kurzes Feedback: Wie von euch schon vermutet, lag es (auch) am Xenon-Steuergerät, in meinem Fall an dem Linken. Zusätzlich kam noch ein 'defekter' Lenkwinkelsensor dazu. Bei beiden Teilen war es die Diagnoseleitung, die die Geräte auf Masse

  • xare74 -

    Hat 4 neue Bilder hochgeladen.

    Bilder
    • VANOS überholen
    • VANOS überholen
    • VANOS überholen
    • VANOS überholen
  • Bruchi -

    Hat eine Antwort im Thema Risse in M72 Alufelgen verfasst.

    Beitrag

    in Ebay Kleinanzeigen gibt es aktuell ebenfalls v72 von HA mit genau den selben Rissen. Schon komisch...

  • so, gab ja länger nichts neues hier. Erster Versuch mit einfach Klima befüllen war leider doch nicht so erfolgreich, gestern mal Zeit gehabt mit UV Mittel zu befüllen und Leck zu suchen. Kondensator scheint ein Leck zu haben, neuer ist schon

  • so, gab ja länger nichts neues hier. Erster Versuch mit einfach Klima befüllen war leider doch nicht so erfolgreich, gestern mal Zeit gehabt mit UV Mittel zu befüllen und Leck zu suchen. Kondensator scheint ein Leck zu haben, neuer ist schon

  • DaniloE31 -

    Mag den Beitrag von mnaglo im Thema schnelle Frage - schnelle Antwort Thread.

    Like (Beitrag)

    Das Problem was ich mit dem Hella Behälter habe ist nicht ein Einzelfall. Kumpel wollte seinen auch erneuern also hat er auch einen mitbestellt, seiner hat sogar noch deutlicheres Untermaß am Anschluss. Habe die Anschlüsse mit dem Messschieber

  • paraa -

    Hat das Thema Verdeck geht nach Reparatur nicht mehr gestartet.

    Thema

    Hallo liebe Cabriofreunde, ich versuche nun seit 3 Tagen, mein Verdeck wieder zum laufen zu bringen und bin mit meinem Latein am Ende, kann außerdem auch nichts dazu im Netz finden und muss das Auto jetzt wohl oder übel stehen lassen, da das Verdeck

  • mnaglo -

    Hat eine Antwort im Thema Gasfahrer Smalltalk verfasst.

    Beitrag

    Das lag alles sehr nah bei 0. Ich meine es waren 0,7 und 1,2 oder so.

  • mnaglo -

    Hat eine Antwort im Thema schnelle Frage - schnelle Antwort Thread verfasst.

    Beitrag

    Das Problem was ich mit dem Hella Behälter habe ist nicht ein Einzelfall. Kumpel wollte seinen auch erneuern also hat er auch einen mitbestellt, seiner hat sogar noch deutlicheres Untermaß am Anschluss. Habe die Anschlüsse mit dem Messschieber

  • ironsilver -

    Hat eine Antwort im Thema schnelle Frage - schnelle Antwort Thread verfasst.

    Beitrag

    Die Frage ist, was da nicht passt? Ist der Schlauch tatsächlich zu groß? Etwa zur Hälfte befinden sich die O-Ringe auch auf Schlauchseite

  • DaniloE31 -

    Hat eine Antwort im Thema schnelle Frage - schnelle Antwort Thread verfasst.

    Beitrag

    Zitat von mnaglo: „Hatte das schon jemand? Neuer Ausgleichsbehälter von Hella, leider direkt undicht. Stellt sich heraus die Maße der Anschlüsse passen nicht. Ich hab n dicken hals und die Karre steht jetzt da. Zum Kotzen! “ Ich würde eher

  • Dani -

    Hat eine Antwort im Thema Dani's Obdachloser - 330Ci SMG '06 - Lack und Fahrwek - Funk geht wieder und das SMG gemodded verfasst.

    Beitrag

    so, gab ja länger nichts neues hier. Erster Versuch mit einfach Klima befüllen war leider doch nicht so erfolgreich, gestern mal Zeit gehabt mit UV Mittel zu befüllen und Leck zu suchen. Kondensator scheint ein Leck zu haben, neuer ist schon