Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ölverbrauch

    Dani - - E46 - Motor & Getriebe & Auspuff

    Beitrag

    Zitat von Pinionsnubber: „Die Zylinder sind bei dieser Laufleistung zu 80 % wie Ostereier. “ Täusch dich da mal nicht was die Haltbarkeit der Buchsen in den Motoren angeht. Die werden so leicht nicht nennenswert oval. Mir fehlt da leider das Messwerkzeug um da ne Statistik erstellen zu können, aber der Grafspee bspw. macht die ja regelmäßig die Motoren. Und Übermaß brauchst da eig nie (wäre auch völlig unwirtschaftlich)

  • Du hattest nur den Elektrromotor der Pumpeinheit getauscht, richtig? Hat sich schonmal jemand die Pumpe selbst angeschaut? Also der mechanische Teil davon sozusagen? Ob dort etwas klemmt, schwergeht, oder sonstwas? Und mal geschaut ob die vlt. nicht einfach unregelmäßig klemmt, und der Elektromotor eigentlich noch funktionieren würde? Wäre mal so meine Überlegung zu dem etwas kuriosen Fall. edit: sehe grade, bei BMW gibts die Pumpe nur komplett am Stück. Dann erübrigen sich die Fragen von selbs…

  • das smg steuergerät kann die pumpe nicht zerstören, die hängt ganz banal an nem relais dran (zieht ja auch gut 10A, das kann ja kein steuergerät mehr über irgendeine endstufe schalten). thereotisch könnte es nur sein, dass sie dauerhaft angesteuert wird (was man wohl merken würde), oder dass die bordspannung viel zu hoch wäre, aber das würde dann auch andere dinge in mitleidenschaft ziehen

  • ich sag: gib strom auf die pumpe und schau ob sie wirklich wieder kaputt is. brauchst ja nicht ausbauen und nix dazu.

  • würde erstmal mit richtiger software auslesen, benzindruck messen, livewerte checken usw..

  • was für spiegel sind denn das? so interessehalber gefragt

  • Zitat von Jakeman: „Da steh ich da und warte, keiner kommt. Auch irgendwie doof. “ Mehr Probleme nach Wandlertausch, Drehzahlabsacken klingt bisschen als hätte er schon jemand/iwas zum auslesen gefunden, hätte man dir ja auch mal bescheid geben können wenn das so ist ^.- wobei da vmtl. jemand in den fehlerspeicher vom motor, aber nicht vom getriebe geschaut, da würde ich ja fast fetten. und die option mit adaptionswerte löschen besteht ja auch noch usw. naja, reisende soll man nicht aufhalten. …

  • Falk's F30 - 320i

    Dani - - Fremdfabrikate

    Beitrag

    5,5–5,9 ECE Verbrauch kombiniert. da wären wir mal wieder bei dem Thema...^^ Aber in jedem Fall hübsches Gerät, und fährt sich sicherlich auch sehr sehr gut. Glückwunsch dazu, F30 würde ich mir für den Alltag in jedem Fall auch gefallen lassen.

  • Ich bin seit ewigkeiten freigeschalten und finde kaum mehr artikel auf die es überhaupt rabatt gibt. und wenn dann sinds gefühlte 3%. Nutze Leebmann leider echt nurnoch um Referenzpreise herauszufinden, und bestelle dann bei meinem örtlichen Händler, der macht tatsächlich die besseren Preise, schneller ist es sowieso (werden ja 2mal am Tag beliefert, in aller Regel ist was bestelltes also innerhalb von nem halben Tag abholbereit), Versandkosten fallen auch weg. Tatsächlich schade für/um Leebman…

  • naja, also man könnte ja rein theoretisch auch einfach die technisch völlig überflüssigen nachkatlambdas ausprogrammieren und wäre das problem auch los

  • die sprünge im lambdaintegrator passen schon, wenn er es denn ist. dann würde ich davon ausgehen, dass die 1,0=keine anpassung sind, und 1,05 dann heißt +5% sprit damit lambda=1 passt. Würde so sinn machen. ob das stimmt was carly sagt steht halt auf nem anderen blatt. Zitat von flx_86: „(Zusatzinfo: der Fehlerspeicher sagt immer noch nur "Katalysatorwirkungsgrad Bank 1 und 2 zu gering") “ brauchst dich ja auch nicht drüber wundern mit fächer +200 zeller. da kommts schon stark darauf an wie gut…

  • Zitat von BayerWaldWichtel: „Wenn vom KWS nix mehr kommt, nimmt das Motorsteuergerät die Motordrehzahl vom NWS und simuliert damit den KWS-Sensor. Die DME geht dann in den Notlauf, so dass man fahren kann. 1 NWS-Impuls müsste ja dann 2 KWS-Impulsen entsprechen. Anspringen hätte er also auf alle Fälle müssen, wenn auch verzögert. “ das gilt in jedem Fall für den M54, aber beim N42 sagt die Erfahrung aber was anderes. Der scheint ohne KWS gar nicht zu laufen, das hatten diverse Leute schon durch.…

  • lambdasonden selbst brauchst nicht wechseln (lassen)... die sind unter volllast sowieso unnütz. aber mehr minder kann genau das dein problem sein. im teillastbetrieb misst das motorsteuergerät (vereinfacht gesagt..) den lambdawert (also das benzin- luftgemisch) und passt die einspritzemenge dementsprechend an, dass er gut läuft. unter volllast nutzt er die lambdaregelung nicht mehr, weil das mit den verbauten sprungsonden nicht geht (da die nur lambda 1 können, unter volllas aber eher iwas rich…

  • falls noch relevant... das ventil sitzt unterm linken rücklicht hinter der verkleidung in der ecke. dort geht der schlauch von der klappe drauf, und von vorne kommt der unterdruck.

  • Zitat von Stingray: „Also falls jemand mit einem 320i / 325i das hier liehst ... meldet euch “ musst nur runterkommen karsten meiner läuft echt gut in letzter Zeit, hatte ja auch jedes Teil schonmal in der Hand Anderer Satz Hydros inkl. Lagerleisten und anderer Nockenwelle is da ja auch drin.

  • Moin, gebrauchte Lagerleisten machen halt iwie wenig Sinn. Die Hydros arbeiten sich meiner Erfahrung nach IMMER in das Alu ein über die Zeit. Wirst also keine "neuwertigen" gebrauchten finden. Wenn jetzt iwelche andere gebrauchten verbaust und hoffst, dass sie "besser" sind, dann hast da tendenziell echt schlechte Karten. Die Paarung Hydros zu Nockenwelle is egal. Die Paarung Hydros zu Lagerleisten eher nicht so, wobei ich da keine "Probleme" sehe gebrauchte Leisten mit neuen Hydros zu verbauen…

  • da kannste jetzt wieder lange drüber diskutieren was nun schlimmer is. immerhin haste bei wenig kaltem öl mehr öldruck, was den pleuellagern eigentlich wieder zugute kommen sollte. letztendlich ist beides tödlich im kalten. sowohl hohe drehzahlen als auch hohe last. @TE wenn das problem ohne LMM auch noch besteht, dann brauchste keinen neuen LMM bestellen ich würde mal lambda unter volllast messen lassen von der werkstatt wenn sie die möglichkeit dazu haben. ich schätze, dass da iwas mit der ge…

  • Zitat von Gixxer186: „Ich habe zwar keine Fehlermeldung zu abgeschalteten Zylindern aber dieser etwas unrunde Leerlauf im kalten Zustand und das Ruckeln nervt schon extrem und wenn i h die Threads über die HVA lese könnte es das echt noch sein “ Das Problem an der HVA Geschichte ist nur, dass die Stößel alleine meist nicht lange oder viel helfen. Erfahrungsgemäß müsste man die Lagerleisten in denen sie laufen auch mittauschen, die sind aber wiederum alles andere als billig.

  • Zitat von BayerWaldWichtel: „Als plötzlich der Motor startet müsst ihr euch mal meine verwunderte Fresse ansehen “ :'D :'D :'D und auch noch schön dokumentarisch festgehalten. top^^ aber nö. die EWS hat auch nichts mit dem Akku im Schlüssel zu tun. Die funktioniert rein passiv Bekommt über die Spule im Zündschloss strom (induktiv) und fängt erst dann an zu senden.

  • Zitat von Gixxer186: „ich glaube einfach das es an der Zeit des Kaltlaufs liegt.... ob man diese Softwaremäßig hochsetzten kann ? “ kann man schon machen. ich hab die Zeit bei mir aber auf 0 reduziert, weil mir die komische Gasannahme nicht taugt im Kaltstart. Und er geht nicht aus Liegt also sicher nicht daran als Ursache.