Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von Dani: „Jo, aber ich lese jetzt irgendwie immernoch von keine aktuellen Startproblemen oder so, im Gegenteil, er sagt ja "... dass er beim starten mittlerweile das Radio ausschaltet. Sonst ist alles normal." Weiß nicht wieso man jetzt auf der Suche nach nem Fehler ist, wenn es überhaupt keinen gibt^^ Wann er jetzt die Glühkerzen im letzten Jahr hat tauschen lassen (vor oder nach Batterie) wissen wir auch nicht. Und obs überhaupt was geändert hat auch nicht. Wir wissen nur er springt de…

  • Zitat von Dani: „Zitat von masterandy: „Ehrlich gesagt ist mir das mit dem Radio auch ziemlich egal. Mir geht es eher darum, dass der Wagen bei noch kälteren Temperaturen nicht mehr anspringen wird. Und das ist ja auch das eigentliche Problem ;)“ Hat dir das deine Glaskugel verraten? Weil das Radio beim Starten ausgeht bist du dir sicher, dass die Kiste bei noch kälteren Temopraturen nicht mehr anspringen wird? Also bitte... :wacko:“ Hatte ich im ersten Post eigentlich erklärt. Zitat von Tobi C…

  • Zitat von Dani: „Sorry, aber ich macht euch in meinen Augen auch echt Probleme wo keine sind. Wie gesagt hat das Radio eine Abschaltung drin, dass es ausgeht bei unter 11,XYV (genauen wert weiß ich gerade nicht). Wenn der Anlasser dreht dann fällt zwangsläufig die Spannung der Batterie ab. Wenn ich sonst keine Probleme hab mach ich mir da wieder drum Gedanken. Ihr dürft euch aber gerne den Kopf zerbrechen und Experimente starten... edit: ach noch was. ich hatte beim Polieren Anfangs des Jahres …

  • Also normal ist das mit dem Ausschalten des Radios auf jeden Fall nicht. Ich habe auch eine 90 Ah AGM Batterie, allerdings von Banner. Fehler auslesen müsste ich mal machen lassen... Jemand aus dem Raum Bielefeld, der das macht?

  • Zitat von darudaru: „Läuft deine Lüftung zu 100% zuverlässig oder gibt es da manchmal Probleme mit einem unruhigen Gebläselauf ?“ Du denkst wahrscheinlich an die Gebläseendstufe, oder? Unruhige Lüftung ist mir noch nicht aufgefallen. Sollte dann aber auch per Ruhestrommessung enttarnt sein, oder?

  • Hallo Freunde, ist schon ne Weile her, dass ich hier mal was gepostet hab Ich habe folgendes Problem bei meinem Touring: Letzten Winter fiel mir auf, dass er bei starker Kälte teilweise nicht mehr startet. Na gut, dachte ich. Batterie schon sehr alt, flugs eine neue gekauft und ich war wieder glücklich. Jetzt wo langsam die kalten Tage kommen, fiel mir auf, dass er beim starten mittlerweile das Radio ausschaltet. Sonst ist alles normal. Ich habe das zum Anlass genommen, mir mal die Batteriespan…

  • Sorry Leute, dass ich so lange nichts geschrieben habe. Ich habe das originale Mikro leider nicht verwenden können. Ich habe nach dem Anlöten auf 3,5 mm Klinke zwar ein Ton gehabt, die Qualität war aber so dermaßen schlecht, dass ich es nicht so gelassen habe. Mein Gesprächspartner hat mich so gut wie nicht verstanden und das trotz ruhiger und optimaler Umgebung. Vielleicht hat ja schon wer was erreicht, aber ich behaupte mal, man kann das originale MIkro nicht einfach so an einen CarPC o. ä. a…

  • Für den einen oder anderen Interessant, der noch eine Blende für sein Tablet sucht: janus-design.net/e46tftversion/index.php Ist die gleiche Blende, die Flo auch verbaut hat. Rein zufällig habe ich gerade genau so eine zu verkaufen! Habe mein CarPC ausgebaut und verkaufe die Teile jetzt. Grüße Andy

  • Angel eyes ausbauen?

    masterandy - - E46 - Allgemeine Themen

    Beitrag

    Wollte nur mal Bescheid geben, dass ich gestern meine AE's ausgebaut habe und absolut keine Spuren hinterlassen worden sind! Die Klebestreifen hatte ich so weit hinten angebracht, das die Chrome-Schicht nicht betroffen war. Die Klebestreifen die am Rand des Fernlichts angebracht waren, haben von der Chrome-Schicht nichts abgezogen. Sieht alles super aus!

  • Angel eyes ausbauen?

    masterandy - - E46 - Allgemeine Themen

    Beitrag

    Hatte auch schon die Überlegung die AE's wieder rauszunehmen. Jetzt ist ein Inverter kaputt gegangen und die Dinger gehen wohl raus. Wovor ich allerdings Angst habe ist, dass die Klebe-Pads womit die Ringe befestigt sind die Chrome-Schicht des Scheinwerfers lösen. Ich meine, dass der Kleber dafür schon ausreicht

  • online Teilekatalog

    masterandy - - E46 - Allgemeine Themen

    Beitrag

    Zitat von Dani-Sahne: „und für die dies gerne original hätten: bmw.de/de/de/owners/parts/elec…onic-parts-catalogue.html User: eu111111 Pass: bmwetk1 ... sollte so langsam wirklich JEDER hier kennen ^.-“ Den kannte ich noch nicht

  • Radio klemmt

    masterandy - - E46 - Interieur

    Beitrag

    Denk dran alles mit irgendetwas weichem, Klebeband, oder am besten Schaumstoff zu umwickeln, damit es hinterher nicht klappert...

  • Sowas konnte ich mir schon denken! Aber nach einem Turboschaden, macht man sich über jedes Geräusch total verrückt!

  • So, war jetzt endlich mal beim Auto und habe die Spannung noch mal gemessen: Im Stand 12,3 Volt, bei laufendem Motor: 14,2 Volt. Die Batterie sollte also okay sein. Habe dann die Brenner ausgebaut, um sie mal untereinander zu tauschen. Folgendes Bild des defekten Brenners: cvqw3irx.jpg Wahnsinn. Damit habe ich nicht gerechnet. Die Scherben liegen noch im Scheinwerfer. Habe jetzt erst mal nicht untereinander getauscht, da ich Angst hatte, dass eventuell etwas an dieser Zerstörung Schuld ist!? Lä…

  • Viebriert das Auto, oder macht es einfach nur Lärm? Funktioniert der neue Turbolader? Spürst du ihn beim Fahren?

  • Oh man stimmt, ich hatte das nur beiläufig wegen einer anderen Sache gemessen und gar nicht wirklich drüber nachgedacht. Allerdings lief vorher auch die Standheizung ne halbe Stunde etwa. Ich muss das nachher noch mal nachmessen, die Angabe oben ist mit vorsicht zu genießen. Könnte dieses Problem denn theoretisch auch von einem defekten Xenon-Zündteil ausgelöst werden? (Stichwort Kurzschluss nach Masse)

  • Ich werde es mir trotzdem noch mal anschauen

  • Batterie würde ich sagen ist eigentlich okay, knapp 9 Monate alt und zeigte bisher keine Ermüdungserscheinung. Spannung liegt auch genügend an, hatte gestern erst noch 11,3 o. ä. bei ausgeschaltetem Motor.

  • Nach dem Weg zur Arbeit kann ich heute mal ein Update geben... Ohne die Xenon-Scheinwerfer anzumachen, zeigte mein Tacho teilweise seltsame Dinge... Seht selbst: 9b4vxd88.jpg Das Foto wurde im Stand gemacht. Interessanterweise funktionierte Geschwindigkeit und Tankanzeige normal, nur Drehzahlbegrenzer, Wassertemperatur und Momentanverbrauch waren irgendwie etwas zu hoch angesetzt, bewegten sich dann aber entsprechend der Weiterfahrt mit. Mensch, irgendwas ist hier ja wohl total im Argen...