Bekomme Gang nicht rein ..

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bekomme Gang nicht rein ..

      Hallo,

      stand heut früh an der Ampel und hab den 1. Gang nicht reinbekommen , ging einfach nicht, ausgekuppelt wieder nein, 5 versuche später hab ich dann mal den 2. gang reingelegt und danach wieder den 1. und dann gings wieder.
      mir ist das schon ein paar mal aufgefallen besonders wenns kalt ist.
      liegt das nur an zähflüssigem öl? :watchout:

      ""
    • Es könnte am Getriebeöl liegen.
      Wieviel KM hat deiner schon gelaufen? / wie alt?
      Mein 325ti hat dieses Problem auch GANZ SELTEN (1-2mal in 4 Monaten)...

      Es wird ja auch oft von verschlissenen Synchro-Ringen gesprochen, aber bei diesem Thema warte ich lieber auf Fachleute, bevor ich wieder nur Quark von mir geb ;)

      Lg,
      Roman

    • Jo, habe dass auch ab und zu!
      Wenn's kalt ist muss ich oft erst in den zweiten Gang um dann in den ersten zu schalten.
      Manche berichten von besserungen wenn dass Getriebeöl gewechselt wurde, wiederum sagen Andere dass wäre quatscht.
      Ehrlich gesagt, ich kann damit leben!

      Gruß
      Patrick
    • Ich hab das auch ab und zu- mein Getriebeöl wurde allerdings vor knapp 500km erst gewechselt. Bei so extremer Kälte wie momentan merkt man's echt krass..Scheint aber echt normal zu sein.

      Gruß

    • Bei mir war es ja sogar so schlimm, wie auch schon mal in einem anderen Thread hier erwähnt das ich fast alle Gänge nicht mehr rein bekommen habe und wenn dann nur mit richtig viel Kraft und der Pixel kann bezeugen das das nicht gerade wenig Kraft ist...die wollten trotzdem nicht rein. Na ja ab zu BMW und die wollten 1000€ für neue Kupplung und so. Ich aber zu einer freien Werkstatt gefahren und es war nur ein kleines Luftbläschen in der Leitung was dazu führte! Einmal Leitung reiningen und und und....45€ und ich war Glücklich und schalte seit dem mit dem kleinen finger die gänge butterweich :auto::applaus::super:

    • BamBam schrieb:

      Bei mir war es ja sogar so schlimm, wie auch schon mal in einem anderen Thread hier erwähnt das ich fast alle Gänge nicht mehr rein bekommen habe und wenn dann nur mit richtig viel Kraft und der Pixel kann bezeugen das das nicht gerade wenig Kraft ist...die wollten trotzdem nicht rein. Na ja ab zu BMW und die wollten 1000€ für neue Kupplung und so. Ich aber zu einer freien Werkstatt gefahren und es war nur ein kleines Luftbläschen in der Leitung was dazu führte! Einmal Leitung reiningen und und und....45€ und ich war Glücklich und schalte seit dem mit dem kleinen finger die gänge butterweich :auto::applaus::super:
      gut zu wissen wenns mehr wird! :lehrer:
    • Wenn das ist, dann ist deine Schaltstange von Schaltstange zu Getriebe verbogen.

      Mein Getriebe wird immer strenger ... 1.er Gang geht bei mir fast nur rein, wenn ich vorher den 3ten mal kurz einlege.
      4.er Gang macht auch zicken bei mir ... und der 2. Gang muss sowieso mit niedrigen Drehzahlen geschalten werden, sonst will der auch meistens nicht.

      Im sommer werd ich mal nochmal die Leitung entlüften und mal schaun, dass ich ein Mos2 Additiv rein bringe oder ich tausch das Öl mal wieder inkl. Additiv ... würd mich interessieren ob es wirklich sooo viel bringt, glaub fast nicht.

      am schönsten geht da noch der Retourgang :lol:

    • bmw-e36-e46 schrieb:

      hat meiner auch ziemlich oft, und wenn ich aus dem 5 ganz in neutral stellung will dann bleibt der hebel in der gase vom fünften gang.

      Das Problem habe ich auch, liegt aber an ausgeleiertem Schaltgestänge. Da geht der 1. auch manchmal schwer rein, weil der nicht direkt vor der Gasse steht. Da muss man ausprobieren. Ansonsten ist es normal, dass sich die Autos bei den kalten Temperaturen schlecht schalten lassen. Synchronringe könnten sein, aber nicht bei 90.000km Laufleistung.
      Getriebeöl kann sein, wenn zu wenig drin ist, sonst aber auch ehr unwahrscheinlich.
    • ich merk das bei meinem compacten auch der hat erst 54000 km auf der uhr
      ist aber nur anfangs und rein geht er bei mir trotzdem noch ....sobald alles bissl warm ist lässt sich der auch wieder leichter einlegen

      grüße aus stuttgart

      Schaltest du auch bei 2000 u/min oder lebst du schon? ^^

    • Verschlissenes bzw. verbogenes Schaltgestänge??? Selten so nen scheiß gehört. Wir haben das an beiden Autos, einer hat 70tkm gelaufen und einer 158tkm. Ich kenne das aus der Zeit als ich noch in der Werkstatt gearbeitet habe und da haben wir anderes Öl, bzw. einen Zusatz reingetan und gut war´s. Wenn man ein Getriebe und die Synchronringe, bzw. die Funktion der Synchronisierung kennt, sollte das einen zu dem Ergebnis kommenlassen, dass das dicke, zähe Öl meistens dran schuld ist. In Einzelfällen kann man davon ausgehen, dass eine weit verschlissene Kupplung, bzw. Luft im System schuld daran ist! Bei den kalten Temperarturen ist das schwere Schalten, bzw. das nicht reinbekommen der Gänge normal!

    • ANZEIGE