Kaltstartprobleme Fahrzeug mit Autogas

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kaltstartprobleme Fahrzeug mit Autogas

      Hallo,

      ich fahre einen E46 seit ca. 60 Tkm mit Autogas. Seit ein paar Wochen springt er im kalten (oder lauwarmen) Zustand schlecht an. Am Anfang war es noch ein Unterschied ob ich vorher zuletzt mit Benzin oder Gas gefahren bin. Jetzt ist es egal.
      Ich hatte ihn in der Werkstatt. Die hat den Filter sauber gemacht, dann ging es etwas besser aber dann wieder immer schlechter. Dann war er nochmal dort - nix gefunden alles dort ok. Ich hab ihn wieder geholt - top gestartet - hat aber nach Gas gerochen.
      Hat dann nur nach gas gerochen. Ist aber immer gut angesprungen.
      Nochmal hin. Haben irgendeine Überwurfmutter vorher nicht richtig angezogen - jetzt gasgeruch weg.
      Aber seit dem noch schlechteres anspringen.
      Angerufen - sprechen von Kennfeldern einstellen -soll nächste Woche nochmal vorbeikommen.

      Kann es sein, dass da irgendwie gas in den Brennraum gelangt und er deshalb schlecht zündet? Könnte mir das so erklären, wo die Mutter nicht dicht war und das Gas raus konnte - ist der deshalb wieder gut angesprungen.

      Macht aber keinen Spass mehr - vielleicht hat jemand ne idee.

      Gruss Mario

      ""
    • Meine Idee, Gasscheiße raus und gut ist! :meinung:
      Wenn die Anlagen nicht laufen, sagt dir jeder es ist eine Einstellungssache. Das gleiche Problem haben die Bekannten auch, läuft nicht gescheit seit dem die Anlage drin ist, also seit 18 Monaten. Der letzte Dreck! Da wird man schnell das mehrfache von dem an Reparaturen los, als das was man sparen sollte, aber das verklickern die einem nicht wenn die so nen Mist verkaufen!

    • Also was das Nerven angeht habs ich auch schon manchmal bereut.

      Aber für die "Reparaturen" hab ich bis jetzt nur insgesamt 60 Euro bezahlt - Gasfilter reinigen und 2 Liter öl.

      Die Anlage hat mich 2.500 gekostet und ich bin ca. 60.000 km gefahren - Einsparung ca. 5.400 Euro.

      Hat sich bis jetzt schon gerechnet. Nur leider ist das besuchen der Werkstatt zeitrauben und nervig. Vor allem wenn es dann erstmal wieder bzw. wie vorführeffekt dort geht.

      Es ist eine Multi-Tec Anlage.

    • Molotow-M72 schrieb:

      Also was das Nerven angeht habs ich auch schon manchmal bereut.

      Aber für die "Reparaturen" hab ich bis jetzt nur insgesamt 60 Euro bezahlt - Gasfilter reinigen und 2 Liter öl.

      Die Anlage hat mich 2.500 gekostet und ich bin ca. 60.000 km gefahren - Einsparung ca. 5.400 Euro.

      Hat sich bis jetzt schon gerechnet. Nur leider ist das besuchen der Werkstatt zeitrauben und nervig. Vor allem wenn es dann erstmal wieder bzw. wie vorführeffekt dort geht.

      Es ist eine Multi-Tec Anlage.


      Die Rechnung musst du mir mal zeigen! Wenn du nen Verbrauch von 20l hast mag das sein, den hast du aber nicht!
    • NeuFlachWGB...
      Hier gibt es einige die auf Gas fahren und keinerlei Probleme haben, was auch immer deine Bekannten für einen Kurpfuscher erwischt haben solltest du nicht auf alle verfälschen. Das ist weder sachlich noch dienlich und ausserdem unfair denjenigen gegenüber die Wissen was sie machen und sich für ihre Arbeit noch verbürgen.

      Meiner Gas-Werkstatt zb würde ich zwar wegen der sonstigen Preise niemals mein Auto zum Reparieren geben aber Gasanlagen können die. (Bremsenwechsel da war 100€ teurer als bei BMW)
      Dafür gibt es andere Werkstätten (die wo der Händler meines Vaters war mit dem Werkseitig ausgerüsteten Neu-Fahrzeug) da würde ich nichtmal mein Auto vorfahren weil ich Sorge hätte dass es dann nicht mehr klappt.

      Zum Problem würde ich sagen, kann gut sein dass deine Anlage ungewollt in den Verbrennungstrakt "gast" und dadurch eine Zündunwillige Gemischbildung entsteht, grade dass es mit dem Gasgeruch besser gestartet hat lässt hier einen Ansatz vermuten, hast du dass dem Händler gegenüber angesprochen? Weiters wären für mich alle Teile der Zündelektronik im Verdacht. Bei meinem Bruder war es ein Wackler im Zündkabel dass verschiedenste Laufprobleme und Störungen verursacht hat. Einfach nur abgezogen und neu aufgesteckt Zack alles in Butter...

      Bei meinem habe ich ja auch Kaltlaufprobleme allerdings Gas-Anlagen unabhänging. Hier steht mehr die Vanos und die Kurbelgehäuseentlüftung im Verdacht auch der LMM könnte eine Fehlerquelle sein.
      Such mal im Forum danach da gibt es auch einiges vllt hilft dir ja etwas davon?

    • Morpher schrieb:

      Bei meinem habe ich ja auch Kaltlaufprobleme allerdings Gas-Anlagen unabhänging. Hier steht mehr die Vanos und die Kurbelgehäuseentlüftung im Verdacht auch der LMM könnte eine Fehlerquelle sein.

      Leerlaufschwankungen habe ich auch, bemerkbar machen die sich aber nur wirklich im Gasbetrieb. Anlage ist angeblich vernünftig eingestellt und verbaut.
      Mal abwarten was bei BMW rauskommt, hab den Wagen ja erst im September gekauft, hab ja noch Gewährleistung und Garantie. Wenn die nix an Vanos oder KGE machen, dann brauch ich einen fähigen Benutzer hier der mir helfen kann aus dem Raum Stuttgart =)
    • Das mit dem Gas im Brennraum beim Kaltstart hatte ich auch vermuttet. Die Werkstatt sagt aber das wäre quatsch. Sprechen nur von Kennfeldern.

      Aber müsste dann nicht beim Starten dieses zündunwillige Gemisch recht schnell raus sein. Z.Z. dreht er bestimmt 15 sec. bis er anspringt, wenn überhaupt. meist 2-3 versuche nötig. Wenn ich bischen gas gebe beim Zünden geht es gefühlt etwas besser.

    • Aber so lange das Gas durch die Undichtigkeit weg war, ist er ja gut angesprungen. Sowas mit dem zündunwilligen Gasgemisch hat auch ein anderer Gasanlageneinbauer gesprochen, der hat aber die Anlage nicht im Programm, deshalb kann oder will der da nicht ran.

    • NeuFlachWGB schrieb:

      Meine Idee, Gasscheiße raus und gut ist! :meinung:


      :spinn: Super Aussage :respekt:
      Oh man, sowas brauch doch keiner :schlecht:
      [IMG:http://s8.directupload.net/images/091130/c4qnwmmt.jpg]
      318 i Touring Edition Exclusive
      |BMW Indianapolis 7969|Canton CS200A|Helix E-106 Esprit|LED|Bastuck 2X76|Scheibentönung|Vialle LPI|
      |Grünkeil|Interieurleisten AluBlackCube|Komfortblinken|H7Xtra-White|ATE Powerdisc|Eibach ProKit|aAHK|
      |M///Pedale & Fußstütze|schwarze Bremssättel|AudioSystemX-Ion165 E46|CCFL Standlichtringe Bernstein|
      |Wahlhebelgriff Leder/Chromspange vom E91|BoschAeroTwin|Philips Silver Vision|
      ToDo : |M2 Front|Sportlenkrad|
    • Kurioser weise liefen die meisten Fahrzeuge vor dem Einbau der Gas Anlage ohne Probleme und danach fing es erst an, was mich zu der Meinung kommen lässt, dass wenn man die Anlage ausbaut das Problem weg ist.
      Ich denke es wird mir auch niemand wiedersprechen wenn ich sage, dass man mit jedem Teil was man an ein Fahrzeug baut eine weitere Fehlerquelle einbaut. Da eine Gasanlage aus sehr vielen Komponenten besteht, baut man also direkt viele Fehlerquellen ein und da ist meine Meinung: Fehlerquelle------->Scheiße. Könnte nicht behaupten das dies eine nicht nachvollziehbare Aussage ist.

      Ich gebe auch den jenigen Recht, die sagen das die Qualität der Anlage mit der Qualität des Einbaus zusammenhängt. Es wurde aber behauptet, dass die Anlage (voll seq. Tartarini) meiner Bekannten nur Pfuschern zum Opfer gefallen ist und deshalb nicht läuft. Naja, das Fahrzeug ist mehrfach in der Werkstatt der Hauptniederlassung NRW gewesen und nichtmal die bekommen das Teil zum laufen. Entweder läuft der auf Gas gut oder auf Benzin, aber beides bekommen die nicht hin! Also wenn nichtmal die das Teil zum laufen bringen, bringt mich das zum Ergebnis, dass das Fahrzeug mit dem Einbau der Anlage verpfuscht und das ist scheiße!
      Falls jedoch jemand von euch nen fähigen Betrieb in NRW hat der das hinbekommt und also auch fähiger ist als der Hersteller bzw. die direkte NL in NRW, bitte bescheid geben.
      Meine Meinung ist, die hätten sich besser nen Diesel gekauft als sich von der Augenwischerei blenden zu lassen! :meinung:

    • ANZEIGE