320d Problem Unterdruckdose?Turbo?

    • 320d Problem Unterdruckdose?Turbo?

      Hallo!


      Fahre einen 320d mit 136 ps!

      Habe folgendes Problem, habe Leistungsprobleme.

      Um genauer zu sein, habe ich das gefühl das ich meinst ohne Turbo fahre, Drehzahl geht sehr langsam hoch! Ab 3000 umdrehungen bekomme ich dann ein richtigen Schub da merkt man richtig den Turbo. Bei BMW war ich schon, haben die auch ausgelesen. Die meinten endtwerder Turbo, oder die einstellung, einstellen kann mann die dingen ja glaube ich garnicht.

      Und der Turbo ist ja schon Neu! Jetzt habe ich ein Tipp bekommen das die Unterdruckdose meinst bei dem Modell kaputt geht bzw, die Feder da drinn bricht! Kann mir einer was dazu sagen? Oder passt die Unterdruckdose von dem 320d mit 150 ps auch an den mit 136 ps´?? Dann würde ich das mal ausprobieren.


      Gruß....

      ""
    • Hallo !
      Ich hatte das Problem auch , bei mir gings ab 2800 Touren erst richtig los !
      Es war der Druckwandler vom Turbolader !
      Ich hab mich 3 Monate dumm und dämlich gesucht !
      Ich hab mir einen auf Ebay bestellt, gebraucht 20 Euro ! Neu 70 .-
      Jetzt läuft er wieder super !
      Vielleicht ist es bei Dir auch so !

      --Nachtrag--
      Beim Auslesen kann man DIESEN Fehler (Druckwandler)nicht finden !

    • Hi Freunde,
      habe leider das gleiche Problem, und ich vermute ebenfalls schon seit langem die Druckdose.

      Mit einigem Aufwand kann sie sogar selbst reparieren, einzeln gibts die glaub ich gar ned zu kaufen..
      Das blöde ist aber, das Ding sitzt doch direkt am Lader, das teuerste an der ganzen Reparatur wird doch der Ausbau sämtlicher Teile sein um an diese Stelle zu gelangen oder liege ich da falsch?

      Den Druckwandler habe ich bereits gewechselt, ohne merkliche Verbesserung.

      Mit freundlichen Grüßen,
      Manu :8):

    • Hatte auch mal das Problem.

      Bei mir wurde ein neuer LMM verbaut, die Software vom Steuergerät upgedatet un seitdem läuft alles prima!

    • Ja stimmt kann genauso der Druckwandler sein, darauf bin ich garnicht gekommen. Also ich sag mal so, mann müßt es schon ausprobieren um es zuwissen ob es die Unterdruckdose ist oder der Druckwandler:) kostet ja nicht die Welt also der Druckwanlder. Aber ist wirklich nervig das mann erst die Kisste hochjagen muss um überhaupt vorwährts zukommen, aber danke für dein Tipp @ Alpenmilch!

    • V-Pixel schrieb:

      Hi Freunde,
      habe leider das gleiche Problem, und ich vermute ebenfalls schon seit langem die Druckdose.

      Mit einigem Aufwand kann sie sogar selbst reparieren, einzeln gibts die glaub ich gar ned zu kaufen..
      Das blöde ist aber, das Ding sitzt doch direkt am Lader, das teuerste an der ganzen Reparatur wird doch der Ausbau sämtlicher Teile sein um an diese Stelle zu gelangen oder liege ich da falsch?

      Den Druckwandler habe ich bereits gewechselt, ohne merkliche Verbesserung.

      also die meiste arbeit ist, die verkleidung abzubauen, an den Turbo kommst du dann eigendlich ran, ist aber sehr eng! muss du mal versuchen, oder wenn du einen an der Hand hast wäre es dann noch besser! Die Dose bekommt man schon einzelt aber für denn mit 150ps weiss aber nicht ob der ohne weiteres auch an den mit 136ps passt.
    • Falls Du Bastellustig bist , dann tausch die Druckwandler untereinander aus ! Das AGR Ventil kann auch mal nicht so toll funktionieren , kein Problem ! Aber dann weißt Du es und hast nicht Extra nen Druckwandler gekauft!
      Gruß Alpenmilch

    • ANZEIGE