Heizung/Klimaautomatik

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Heizung/Klimaautomatik

      Bei meinem 320d spinnt die Heizung und Lüftung.Vorgewählte Temperatur zb.20 Grad.Heizung funktioniert einige Zeit,dann wird es kalt.Wählt man dann eine höhere Temperatur,funktioniert es dann wieder etwas besser.Bei vorgewählten 30 Grad wird es dann auf Dauer erträglich.Die Lüftung hat auch zeitweise Aussetzer,heißt aus den Lüftungsschlitzen im Armaturenbrett kommt manchmal keine Luft.Weiß jeman Rat???

      ""
    • Luggi schrieb:

      Weiß jemand wie aufwendig der Austausch der Gebläseendstufe ist? Auch finanziell?

      Unser Cabrio wirkt sehr fußkalt. ;(

      Es wird immer empfohlen keine günstigen nicht original Gebläseendstufen einzubauen, da die nach kurzer zeit gerne wieder kaputt gehen.
      Hier zwei Videos dazu:

      • https://www.youtube.com/watch?v=4mcWb-wyC7A
      • https://www.youtube.com/watch?v=MiabMbOPLJ0
      Biete: Fehlerspeicher auslesen/löschen und Fahrzeug codieren in Reutlingen/Tübingen und Umgebung
    • Heute mal schnell erledigt. Hat Ca. 20 Minuten gedauert. Radio und Klimabedienteil konnten an ihrem Platz bleiben. :)

      Ist ein bisschen fummelig, aber zu bewerkstelligen.

      Jetzt noch einen längeren Test, ob es wieder kuschelig wird. :S


      Jetzt nur noch die knarzende MAL und die klappernde Fahrertür bearbeiten, dann bin ich laufend . :thumbsup:

      HG Matthias

    • Es wird leider nicht warm! Die Sch***karre bläst mir immer noch kalte Luft auf die Füsse. :cursing:

      Nach Kaltstart funktioniert alles wunderbar, ist der Innenraum dann aufgewärmt, bläst es aus den mittleren Düsen warme Luft und aus den Fußraumdüsen kühle Luft. Das dann im "Auto" Modus als auch manuell und mit oder ohne eingeschaltete Klimaanlage. Wähle ich eine höhere Temperatur kommt auch unten erst mal wieder warme Luft und dann nach kurzer Zeit kalte Luft. :thumbdown:

      Das Gebläse selbst läuft soweit okeh, wechselt also nicht wie vorher die Drehzahl.

      Der "Igel" selbst ist ein Originalteil von Hella.

      HG Matthias

    • Wäre gut wenn du die Sensorwerte der IHKA im Betrieb mal ansehen könntest.
      Vermutlich stimmt da ein Sensor nicht mehr, oder das Heizventil hat einen weg.

      Peter

      PS: Wieder gefunden Heizung/Klima ist IMMER Kalt - Wasserventil arbeitet aber
      Vielleicht hilft dir das weiter.

      Peter

      M54, serienmäßig mit niedrigem NOx- und Partikelaussstoss :P8)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tourer ()

    • Scheint nicht das Problem zu sein, denn aus den mittleren Düsen kommt immer die notwendige warme Luft. Nur in den Fußraum pustet es kalt.....

      HG Matthias

    • ANZEIGE