Leistungsverlust und Probleme beim Gas geben / Leistungslöcher ..

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistungsverlust und Probleme beim Gas geben / Leistungslöcher ..

      Hey Leute ich hab ein Problem

      Ich hab zur Zeit einen Hohen Leistungsverlust !
      Mein Auto kommt von unten heraus einfach nicht mehr auf touren !

      Die Endgeschwindigkeit erreich ich aber schon !

      Es ist ungefähr so :

      Ich gebe Gas mein Auto macht erst mal gar nichts, dann fährt es ganz gemächlich an und macht vll kurz ein wenig druck, dann hat es wieder ein loch und dann wieder bisschen gas und so weiter

      von null auf hundert brauch ich momentan geschätze 15-20 Sekunden

      Was kann denn da los sein ?? Zündaussetzer ?

      ""
    • Hallo,
      also bei mir war es der LMM.
      Hab mir bei Ebay einen von Pierburg gekauft. Eigentlich recht günstig im Gegensatz zu den Bosch Teilen.
      Um das zu testen, habe ich auch schon oft gelesen, dass man im Leerlauf mal den Stecker vom LMM abziehen soll.
      Wenn gar nichts passiert ist er kaputt, wenn der Motor sich ein wenig verschluckt arbeitet der LMM auf jedenfall noch.

      Ich merke auf jedenfall einen deutlichen Unterschied mit dem Neuen von Pierburg.
      Werden übrigens auch in Audi's eingebaut.
      Kann man also nichts falsch machen.


      Gruß, René

    • dann muss ich das mal testen, weil ich hab den erst vor paar monaten erneuert aber halt leider nicht original sondern aus ebay

    • ANZEIGE