Verbrauchsanzeige im BC ändert sich nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Verbrauchsanzeige im BC ändert sich nicht

      Hallo,
      als ich mir meinen E46, 316i 137.000KM, vor einer Woche gekauft habe und mit
      ihm über die Autobahn heimgefahren bin hat er mir am BC einen Verbrauch
      von zuerst 6.7l dann von 5.2l auf 100 kilometern angezeigt.
      Irgendwann
      leuchtete dann das gelbe motorkontrolllämpchen auf und blieb an. Als
      ich dann schon wieder eine Weile auf der Landstraße fuhr hab ich mal auf
      den Verbrauch geschaut, 8l stand nun drauf. Und er ging auch nicht mehr
      davon weg (ich wohne auf dem land wo es immer wieder kleine Ortschaften
      gibt usw, falls das was zur Sache tut, also Autobahn bin ich seither
      keine mehr Gefahren). Haben dann den fehlerspeicher ausgelesen und für
      Fehler 171 und 115 entdeckt und gelöscht. Motorlämpchen ist nun aus, nur
      der Verbrauch bleibt hartnäckig auf den 8,0l. Ist das auf'm Land
      normal, oder müsste der nicht mal um wenigstens 0.1 oder 0,2 schwanken?
      Oder kann das auch an den beiden Fehlern liegen?

      Ps: zu den
      Fehlern nochmal, ich hatte das Gefühl das vor dem löschen das Auto beim
      anfahren immer mal wieder ganz sporadisch geruckelt hat aber seit dem
      löschen stell ich eig nix mehr fest..

      Lg aer0

      ""
    • Hi,

      also wenn der Wagen einen Defekt hat, dann bringt es nichts den Fehlerspeicher einfach zu löschen, sondern ich würde mal in Erfahrung bringen was fehler 171 und 115 bedeuten....

      Wenn Du wissen willst wie viel er verbraucht und Du meinst der BC "hängt" dann setze doch einfach mal die Anzeige zurück! Dann siehst Du doch ob er sich wieder bei 8 l einpendelt.

      Zurück stellst Du den, indem Du auf die Anzeige gehst l/km und dann die taste des BC gedrückt hälst bis die Anzeige wieder -.- Anzeigt ;)

    • Danke für deine Antwort :)

      Habs Resettet und als erstes hat sich oft verändert und jetzt hält sichs immer so zwischen 7 - 8l 100/km. Und das auf der Landstraße und
      Ortschaften, teilweise bisschen Stadt. Und jetzt verändert sichs immer je nach Fahrweise und bleibt nicht mehr stehen, ich hoff es bleibt auch so :P
      Aber was der fehler war weiss ich immer noch nicht :/

    • Darum heißt es ja auch Durchschnittsverbrauch und nicht aktueller Verbrauch. ;)
      Ja es pendelt sich ein und ändert sich nur gravierend, wenn du plötzlich über längere Zeit völlig anders fährst oder du resettest.




      Immer zur Flut treffen sich am Jadebusen,
      die Vögel und wollen schmusen.
      Doch kommt da ein Trymon angeschnellt,
      hat er die Vögel vergrellt.
      Deswegen muss er suchen einen anderen Busen,
      um mit Vögeln zu schmusen :D
      Verfasst von jessica.s
    • ANZEIGE