HILFE - Auto startet nicht mehr nach I***

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • .
      Ich finde es aber absolut in Ordnung das er den Fehler einsieht und bei sich gesucht hat.
      Von all denen die keinen Plan haben, sehen das nur die wenigsten ein.
      Von daher mein Kompliment für die selbstkritische Betrachtung.


      .

      ""
      Anpassung von Steuerteilen wie DME, EGS, EWS, KOMBI usw.....,
      Leistungssteigerung und Abstimmung ,
      Liveabstimmung mit Epromemulator und Laststeuerung,
      Leistungsmessung mit DynoJet bis 2000PS

    • Tourer schrieb:

      e46driver92 schrieb:

      wie lese ich damit fehler aus :(

      ich habe ein wenig angst das ich noch mehr falsch mache :(

      Wo kommst du den her? Vielleicht sollte dich mal jemand in das Programm einweisen.
      Und wie der Border schon gesagt hat: Wenn man sich hinten und vorne nicht auskennt, dann sollte man in der Mitte anfangen.
      Insofern alles richtig gemacht :wacko:
      Jetzt lad erst mal deiner Batterie und schau dann was los ist.
      Wenn er dann gar nicht mehr geht wirst du vielleicht die Hilfe vom Dani beanspruchen müssen.

      Peter



      Aus der Nähe von Hannover/Lehrte
      Hmm das wär wirklich großartig wenn das jemand könnte. :rolleyes:
    • .. hast jetzt endlich mal ein ladegerät angeschlossen oder überbrückt? -.-

      Ne Jungfrau lässt sich immer nur einmal vögeln... sagte mal einer zur Wiederverwendung der Pleuelschrauben

      M54/M52TU/M52/S54/S62 (MS43/MS42/MS41/MSS54/MSS52) Programmierungen, Softwareupdates (DME/DDE/EGS), EWS und Schlüsselanpassungen, VIN Anpassungen LSZ/KMB/EGS/DME, Diagnose, Codierung, Steuergerätereparatur/-Tausch, Anpassungen für Motorswaps


      Dani's 325i LPG Vernichter und km Fresser // Dani's Obdachloser - 330Ci SMG '06 // Dani's FL 330i SMG Limo

      BMW 3er Club E46 e.V.


    • Dani schrieb:

      .. hast jetzt endlich mal ein ladegerät angeschlossen oder überbrückt? -.-


      Mhh, ich hatte vorhin die Batterie aufgeladen und da wollte er nicht und dann hab ich noch ein starthilfegerät rangeklemmt "nachdem ich die Batterie wieder angeklemmt, und vom Ladekabel getrennt hatte" und selbst da wollte er nicht.. Das hat bestimmt 2 Minuten gedauert bis der nicht mehr gerödelt hat, und die Kombi Instrumente leuchteten auf wie ein Weihnachtsbaum, was auch seltsam war das wenn ich das Fernlicht betätigte das das abblendlicht mit ansprang
      Und der brummt jetzt noch so komisch wenn ich die Zündung nach langer Zeit anmache und ihn wieder ausmache auch noch
    • Versuche das alles mal ein bissel genauer und sachlicher zubeschreiben, hört sich alles an wie durch den Wind.
      Das was Du oben beschrieben hast liegt an einer leeren Batterie.
      Beim Codieren ist die Batterie nach ca.20 Minuten so leer das er nicht mehr anspringt.
      Nach ner Stunde Codieren ist die fast schon tiefentladen.....übertrieben ausgedrückt.
      Lade die Batterie mal ordnentlich auf, das dauert Stunden.

      .

      Anpassung von Steuerteilen wie DME, EGS, EWS, KOMBI usw.....,
      Leistungssteigerung und Abstimmung ,
      Liveabstimmung mit Epromemulator und Laststeuerung,
      Leistungsmessung mit DynoJet bis 2000PS

    • GrafSpee schrieb:

      Versuche das alles mal ein bissel genauer und sachlicher zubeschreiben, hört sich alles an wie durch den Wind.
      Das was Du oben beschrieben hast liegt an einer leeren Batterie.
      Beim Codieren ist die Batterie nach ca.20 Minuten so leer das er nicht mehr anspringt.
      Nach ner Stunde Codieren ist die fast schon tiefentladen.....übertrieben ausgedrückt.
      Lade die Batterie mal ordnentlich auf, das dauert Stunden.

      .



      Hallo..also jetzt ist es zumindest codiert, die Datei hatte nen paar schwarze Schaafe aber nun geht zumindest das US tfl....und leider auch die US blinker....
      Schade jetzt wünsche ich mir das ich ein 29er lsz hätte ich glaube ab da war das getrennt oder eben wählbar codierbar oder ?

      Ich hab nen bisschen Angst das das mit den Blinkern nicht lange gut geht..

      Bezüglich des tfl, wo kann ich die dimmung (prozentual ) des fl einstellen ??
      Ist glaube ich jetzt auf etwa 20% und ich hätte schon gerne 40-50%...

      Lg
    • Du gibst zwar deine Fehler zu, aber schlau wirst Du daraus nicht.
      Das es den Suport nur gab weil Du einen notfall hattest weißt Du aber schon ?

      .

      Anpassung von Steuerteilen wie DME, EGS, EWS, KOMBI usw.....,
      Leistungssteigerung und Abstimmung ,
      Liveabstimmung mit Epromemulator und Laststeuerung,
      Leistungsmessung mit DynoJet bis 2000PS

    • e46driver92 schrieb:

      Hallo..also jetzt ist es zumindest codiert, die Datei hatte nen paar schwarze Schaafe aber nun geht zumindest das US tfl....und leider auch die US blinker....
      Schade jetzt wünsche ich mir das ich ein 29er lsz hätte ich glaube ab da war das getrennt oder eben wählbar codierbar oder ?

      Ich hab nen bisschen Angst das das mit den Blinkern nicht lange gut geht..

      Bezüglich des tfl, wo kann ich die dimmung (prozentual ) des fl einstellen ??
      Ist glaube ich jetzt auf etwa 20% und ich hätte schon gerne 40-50%...
      .... nach deinem letzten Thread hättest du doch merken müssen, dass es hier -> KEINEN <- Support zu Software gibt, die du eigentlich gar nicht besitzen dürftest...
      Benutz Google, da gibt es mehr als genug Seiten, wo das alles erklärt wird, oder schreib einen der Codierern aus dem Forum privat an..
    • ANZEIGE