Angepinnt schnelle Frage - schnelle Antwort Thread

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Neu

      Birnen habe ich alle drei ersetzt. Relais muss ich mal ein anderes probieren.

      ""
    • Neu

      muss nicht Birne sein, kann auch nen Kontaktfehler sein. Reicht auch schon, wenn die Zuleitung vom Seitenblinker nen Bruch hat - zumindest bei den analogen Blinkern ohne LED sehe ich das so.

      320i Limo Avusblau - 330Ci Cabrio Stahlblau

      Dani schrieb:

      immerhin haben wir ja fürs ganze Drehzahlband bezahlt, und das darf [...] zum Beschleunigen auch genutzt werden.
    • Neu

      Tourer schrieb:

      Wenn du das Relais gefunden hast sag mir Bescheid
      Macht doch das LSZ.
      Aber mal davon ab, was knackt dann beim Blinken so? Jetzt sag nicht, das geht über den SystemLautsprecher, weil man es früher immer gewohnt war, das Relais/ den Schalter zu hören?
      320i Limo Avusblau - 330Ci Cabrio Stahlblau

      Dani schrieb:

      immerhin haben wir ja fürs ganze Drehzahlband bezahlt, und das darf [...] zum Beschleunigen auch genutzt werden.
    • Neu

      BMW-E46-E92 schrieb:

      E46 VFL 320i Limo M54B22 folgendes Problem:

      Blinker links blinkt ab und zu schnell dann wieder normal. Birnen und Lampenträger hinten i.O. an was könnte es sonst noch liegen?

      Problem 2: wenn man untertourig fährt ruckelt das Auto bei unter 2000 1/min gelegentlich. Sieht dann so aus als könnte man nicht anfahren :). Im FS ist nichts hinterlegt. Falschluft?
      Massekontakt im Lampenträger angeschmort? Das können die VFL-Modelle leider auch ganz gut - war bei meinem nicht anders und hat damit geendet, dass ich auf beiden Seiten zusätzliche Masseleitungen auf der Platine fest verlötet habe.

      Problem 2 klingt stark nach Falschluft.

      Tourer schrieb:

      Ich glaube ein Piezo im Kombi.
      Bei meinem Kombi sieht das Ding eher wie ein kleines Relais aus, das keine andere Funktion hat, außer ein Klackgeräusch zu erzeugen. Der Piezo ist wohl nur für den Licht-Warnsummer da ;)

      Viele Grüße,

      Valentin

      Mein Nachbar hat sich nen Polo mit 3-Zylinder Motor zugelegt. Weil der so sparsam sein soll.
      Aus dem Grund fahr ich nen 6-Zylinder - da spar ich gleich doppelt!

    • Neu

      Strikeeagle schrieb:

      Jetzt sag nicht, das geht über den SystemLautsprecher, weil man es früher immer gewohnt
      Genau das ist der Grund! Wiedererkennungswert und damit Markenbindung - beim Umstieg vom E36 auf den E46 ist das Geräusch gleichgeblieben auch danach bei unserem Ex-E87. Man(n) müsste sicherlich genau das Frequenzspektrum einzelner Baureihen analysieren, um Unterschiede der Sounderzeugung zu ermitteln - aber für Otto-Normal-Hörer ist das Geräusch der BMW-Blinker identisch.

      Das sind dann in einer sich stetig ändernden Welt die kleinen Dinge die einen -also zumindest mich- an einem BMW erfreuen :m0045:

      "Autofahren beginnt für mich dort, wo ich den Wagen mit dem Gaspedal
      statt dem Lenkrad steuere. Alles andere heißt 'nur die Arbeit machen'." (W. Röhrl)

      Für Statistik-Freunde: E46 Zulassungszahlen

    • Neu

      Ach ja: schau mal in den Infospeicher vom LSZ rein, da sollte drin stehen, welche Blinkerbirne als defekt erkannt wurde.
      Wenns die hintere ist, kannst du ja mal den Massepin am Stecker etwas biegen, damit er etwas besseren Kontakt hat.
      Das wird nicht auf Dauer helfen - aber damit siehste dann ja zumindest mal, ob das die Ursache ist oder doch was anderes ;)

      Viele Grüße,

      Valentin

      Mein Nachbar hat sich nen Polo mit 3-Zylinder Motor zugelegt. Weil der so sparsam sein soll.
      Aus dem Grund fahr ich nen 6-Zylinder - da spar ich gleich doppelt!

    • Neu

      Wenn unten nichts abtropft, sind bei dem Motor die Schaftgummis auch sehr verdächtig.
      Schon mal versucht mit ein paar Minuten Leerlauf und dann einen kräftigen Gasstoß?
      Wenn dann hinten eine blaue Wolke raus kommt hast du starken Verdacht auf Schaftgummis.

      Peter

      M54, serienmäßig mit niedrigem NOx- und Partikelaussstoss :P8)
    • Neu

      Hab grad nochmal unten geschaut, alles trocken.
      VaPu hab ich schon letztes Jahr gemacht und ÖFG auch letztens.

      Wie erkennt man das ob VSD oder Ölabstreifer?

      Wenns eins von beiden ist wirds schwierig und hier in der Werkstatt brauche ich bei den Kosten gar nicht zu fragen. Der N42 soll ja anfällig für VSD sein, 180tsd km sinds jetzt.

    • Neu

      xrated schrieb:

      Hab grad nochmal unten geschaut, alles trocken.
      VaPu hab ich schon letztes Jahr gemacht und ÖFG auch letztens.

      Wie erkennt man das ob VSD oder Ölabstreifer?

      Wenns eins von beiden ist wirds schwierig und hier in der Werkstatt brauche ich bei den Kosten gar nicht zu fragen. Der N42 soll ja anfällig für VSD sein, 180tsd km sinds jetzt.
      Post 13512 mal gelesen? :gruebel:

      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • ANZEIGE