Aussenspiegel rechts ohne Funktion

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Aussenspiegel rechts ohne Funktion

      morGÄHN...

      mein rechter AS tat es schon beim Kauf nicht, hatte eig. auf defekten Motor getippt. Nun hab ich heute morgen festgestellt, dass die Enteisungsfunktion auch net funktioniert...also wird es wohl eher ein Strom-Problem sein. Hat jemand sowas schonmal gehabt? Um das zu prüfen...von wo nach wo sollte man anfangen durchzumessen? Steckerverbindung sitzt vermutlich unter der Türverkleidung und geht von da nach...??? Einzeln abgesichert wird ein Spiegel ja nicht sein, denke ich...

      ""

      [IMG:http://www.zxr400.net/image/ron.png] Klar komme ich irgendwann in die Hölle. Mit VIP-Bändchen und Freigetränk!

      ---> 330dA [M57N] <---

      Fehlerspeicher, Codierungen, MK3/MK4 Update, akustische Blitzerwarnung, Tag-/Nachtansicht, Bootlogo, NAVI-Karten mit Blitzern...

    • Also die Beheizung ist einzeln abgesichert, hat aber nichts mit der Verstellung zu tun eig.

      Evtl. hat ja nur der Umschalter für den rechten und linken Spiegel einen weg, hatten wir schon mal hier meine ich.
      Der ist ja nur geklippt, bekommst mit einem schmalen schlitz schraubendreher raus, guck dir den mal an.

    • So, muss das nochmal rauskramen. Hab die Baustelle bisher unberücksichtig gelassen und wollte mir grad einen neuen Schalter bestellen. Nun fällt mir aber folgendes ein: Ich hab ja Sitzmemory...beim codieren haben wir gesehen, dass die Bordsteinautomatik auch aktiviert ist. Trotzdem tut sich ja nix mit dem Spiegel, ich kann also weder einstellen, noch fährt der Spiegel bis Anschlag runter. Egal ob der Schieber links oder rechts steht.

      Kann es dennoch am Schalter liegen? Oder doch eher eine Leitungsunterbrechung (weil ja auch Enteisung nicht geht)? Bevor ich mir umsonst was bestelle...

      [IMG:http://www.zxr400.net/image/ron.png] Klar komme ich irgendwann in die Hölle. Mit VIP-Bändchen und Freigetränk!

      ---> 330dA [M57N] <---

      Fehlerspeicher, Codierungen, MK3/MK4 Update, akustische Blitzerwarnung, Tag-/Nachtansicht, Bootlogo, NAVI-Karten mit Blitzern...

    • Kann es dennoch am Schalter liegen? Oder doch eher eine
      Leitungsunterbrechung (weil ja auch Enteisung nicht geht)? Bevor ich mir
      umsonst was bestelle...
      Die Heizung und die Verstellung sind eigentlich verschiedene Stromkreise. Das einzigste was sie gemeinsam haben ist ein Stecker in der Beifahrertür. Also eine Steckverbindung die die ankommende Leitung mit dem Spiegel verbindet.
      Die Steckverbindung ist unter der Türverkleidung oben mittig zu finden.

      An der Stelle kann man auch nachmessen, ob Signale bzw. 12V ankommen.
    • Ok, dann muss also die Verkleidung doch nochmal runter...ach menno :(

      [IMG:http://www.zxr400.net/image/ron.png] Klar komme ich irgendwann in die Hölle. Mit VIP-Bändchen und Freigetränk!

      ---> 330dA [M57N] <---

      Fehlerspeicher, Codierungen, MK3/MK4 Update, akustische Blitzerwarnung, Tag-/Nachtansicht, Bootlogo, NAVI-Karten mit Blitzern...

    • ANZEIGE