HILFE !! BMW 318i Bj2001 E46 springt nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ok, korrektur: nach 30 Minuten war es nichtmehr zu hören


      Was den nun nach 30 Sek oder 30 Minuten ? 30 Minuten ist nicht normal dann könnte deine Gebläseendstufe hin sein.

      Ansonsten die Symptome sprechen für zu hohen Ruhestrom. Würde evtl ne andere Werkstatt beauftragen und es testen lassen.
      ""

      Fehlerspeicher auslesen und Codieren in Raum Bremen
      Coming Home einbau in Bremen

      FotoStory klick hier

    • Erhan91 schrieb:

      Ok, korrektur: nach 30 Minuten war es nichtmehr zu hören


      Was den nun nach 30 Sek oder 30 Minuten ? 30 Minuten ist nicht normal dann könnte deine Gebläseendstufe hin sein.

      Ansonsten die Symptome sprechen für zu hohen Ruhestrom. Würde evtl ne andere Werkstatt beauftragen und es testen lassen.
      Sry-ich nicht, weil das ein Gewährleistungsfall wäre...nicht dass er auf den Kosten sitzen bleibt. :thumbup:
    • Könnte die Gebläseendstufe auch der Grund sein?

      Also nach 30 Sekunden war es keinen Fall weg, saß bestimmt 5 Minuten im Auto und es ging nicht weg. Nachdem ich nach 30 Minuten wieder einstieg allerdings schon. Werde es morgen nochmals testen bzw Zeit messen.

    • Könnte die Gebläseendstufe auch der Grund sein?

      Also nach 30 Sekunden war es keinen Fall weg, saß bestimmt 5 Minuten im Auto und es ging nicht weg. Nachdem ich nach 30 Minuten wieder einstieg allerdings schon. Werde es morgen nochmals testen bzw Zeit messen.


      Ja denke schon wenn du die Lüftung anmachst kommt es vor das es pulsierend aus der Lüftung kommt ?

      Fehlerspeicher auslesen und Codieren in Raum Bremen
      Coming Home einbau in Bremen

      FotoStory klick hier

    • Ruhestrom mit Multimeter über längeren Zeitraum kontrollieren. Viel anders geht es leider nicht. Selbstverständlich Kofferraum etc zu machen damit keine Festtagsbeleuchtung an ist.

      Denke die Lima wird in Ordnung sein.

      Täter lokalisieren und Sicherungen rausnehmen und schauen ob sich was ändert. Du kannst ja mal mit der Sicherung der Gebläseendstufe beginnen.


    • hodde schrieb:

      Könnte die Gebläseendstufe auch der Grund sein?

      Also nach 30 Sekunden war es keinen Fall weg, saß bestimmt 5 Minuten im Auto und es ging nicht weg. Nachdem ich nach 30 Minuten wieder einstieg allerdings schon. Werde es morgen nochmals testen bzw Zeit messen.

      Weiß nicht ob es dir hilft, aber mein Lüfter läuft auch einige Minuten nach...du hast Gewährleistung, also bring ihn wieder hin...wenn er es beim 3. Versuch nicht beheben kann, kannst du den Wagen zurückgeben.
    • hodde schrieb:

      Könnte die Gebläseendstufe auch der Grund sein?

      Also nach 30 Sekunden war es keinen Fall weg, saß bestimmt 5 Minuten im Auto und es ging nicht weg. Nachdem ich nach 30 Minuten wieder einstieg allerdings schon. Werde es morgen nochmals testen bzw Zeit messen.

      Weiß nicht ob es dir hilft, aber mein Lüfter läuft auch einige Minuten nach...du hast Gewährleistung, also bring ihn wieder hin...wenn er es beim 3. Versuch nicht beheben kann, kannst du den Wagen zurückgeben.


      Welchen Lüfter meinst du ? Den e Lüfter im motorraum ? Ich dachte er meint das Gebläse im Innenraum weil er sagte aus dem Armaturenbrett. Wie dem auch sein am Auto sollte nix 30 min lang nach laufen. Definitiv zu viel

      Fehlerspeicher auslesen und Codieren in Raum Bremen
      Coming Home einbau in Bremen

      FotoStory klick hier

    • ANZEIGE