"Beschleunigungsloch" nach Reperatur

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • "Beschleunigungsloch" nach Reperatur

      Hi,



      mein beemer macht gerade mal wieder Faxen, ich hoffe jmd hat Rat :)



      Ich habe gestern Zündkerzen (V line 30) und den Luftfilter erneuern lassen.
      (und den Lampenträger hinten rechts, aber das hat damit wohl nichts zu tun).
      Seit dem beschleunigt mein Fahrzeug seltsam, also im 2. Gang bei ca. 2800
      Umdrehungen geht die Beschleunigung für knapp eine Sekunde auf 0 und legt dann
      wieder zu. Also Geschwindigkeit verliere ich nicht, aber die Beschleunigung
      macht eine kleine Pause.



      Normalerweise würd ich ja auf LMM tippen, aber da es vor der Reperatur nicht war
      und jetzt da ist, sieht danach aus, als ob die Reperatur damit was zu tun
      hat... Mein Filter und meine Zündkerzen waren vorher uralt und total verdreckt, das Auto hat dadurch auch sehr schlecht Luft bekommen,
      muss sich das Auto evtl. erst auf die neuen Verhältnisse einstellen bis es wieder einwandfrei beschleunigt? Ich bin
      seitdem erst ca. 1 std gefahren. Verbrauch und Leistung scheinen ganz normal zu
      sein. Der Lauf ist auch sonst rund.



      Schöne Grüße

      Ich hoffe trotz gutem Wetter ist jmd am Pc ;)

      ""
    • Eventuell die Zündspule nicht 100%ig drauf?

      Alls meine Zündkerzen abgebrannt waren hatter er nur beim untenraus beschleunigen zündaussetzer..
      im oberen Drehzahlbereich lief er einwandfrei

      würd ich checken lassen oder selber schauen

      ;)

      Gruß,
      Tobi

      [IMG:https://abload.de/img/20160518_192143vcpx7.jpg]


      SUCHE:
      Fahrertür, Beifahrertür und Fahrertür hinten Rostfrei in Titansilber Metallic

      BIETE:
      Kellerräumung


    • Danke für die schnelle Antwort! Das Forum ist echt klasse :)
      Ich werds überprüfen (lassen). Vor und nach ca. 2800 läuft er auch ganz normal und wenn ich richtig vollgas gebe, dann beschleunigt er auch problemlos durch. Ich werde dann wohl am Mo/Di nochmal zur Werkstatt fahren, wenn es nicht verschwindet.

    • Update: Jetzt startet er auch sehr oft nicht mehr richtig. Der Drehzahlmesser spielt nach Zündung verrückt, das Auto schüttelt sich und die Drehzahl ist auch sehr niedrig. Könnte ja gut mit nicht richtig aufgesetzter Zündspule zusammenpassen.

    • Ja das passt sehr gut damit mit zusammen lass den fehlerspeicher auch gleich auslesen

      Fotostory
      [IMG:http://www7.pic-upload.de/thumb/16.02.14/4hnypmq3mz6p.jpg]


      ABC- Multi Light- und Verdeck- Modul Sammelbestellung!!!

      Übersteuern ist wenn der Beifahrer Angst hat, Untersteuern wenn ich Angst habe
      "Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen !!!"
    • Die Reparatur grenzt es doch ein.
      Schau einfach alles nach was in der nähe der ausgetauschten teile ist.
      Auch beim Luftfilterkasten die Schläuche und Stecker.
      Es kann auch ein Schlauch einen Riß bekommen haben beim Austausch des Filters.
      Schau alle Stecker(Steckverschlüsse) nach.

      Zu 99% ist an einen der Dinge der Fehler, Du muß ihn nur finden.

      .

      Anpassung von Steuerteilen wie DME, EGS, EWS, KOMBI usw.....,
      Leistungssteigerung und Abstimmung ,
      Liveabstimmung mit Epromemulator und Laststeuerung,
      Leistungsmessung mit DynoJet bis 2000PS

    • Danke :) Der Tipp mit den Sachen um den Filter ist auch klasse, könnte dann ja z.b. sogar doch der LMM sein, auch wenn er nicht getauscht wurde. Ich werde gleich morgen wieder bei der Werkstatt anrufen und euch natürlich auf dem Laufenden halten.

      Immer Ärger mit dem Wagen...

    • Den Trick merk ich mir:)

      Aber sieht gut aus, er läuft gut und auch besser als vor der Reperatur, der Verbrauch ging auch zurück, bilde ich mir ein.

    • ANZEIGE