Mehrere Probleme bei meinem Cabrio

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mehrere Probleme bei meinem Cabrio

      Hallo erstmal ich habe mehrere Probleme und wollte alles aufeinmal in der Werkstatt beseitigen. Deshalb seit ihr gefragt vllt kann ich verschiedene Sachen selber günstiger bekommen.

      1. die Lenkung

      Vor paar Tagen habe ich das Auto ganz normal gefahren und Abends vorm Haus geparkt. Alles war wie immer als Ich am nächsten Tag das Auto gestartet habe wollte ich einlenken zum rausfahren und musste SEHR viel Kraft einsetzten um nur 1/4 zu drehen. Als wäre die Servopumpe kaputt ist hab, dann im Forum nachgeschaut was es sein kann. Bekam sehr viele Themen das Servopumpe kaputt ist, aber mein Drehzahl bleibt stabil, also bin ich verwirrt. Hab keine Ahnung was es sein kann vllt doch die Lenkgetriebe ?
      Was ich sagen muss ich habe auch mal BEVOR das alles passiert ist Servoflüssigkeit nachgefüllt da es noch wenig drin war. Kann es sein das ich die falsche Flüssigkeit reingekippt habe ?!

      2. Automatikgetriebe

      Das Getriebe macht seit ca. 1 Woche komische Geräusche, als wäre ein Stein im Getriebe, (Ist so ein blechern, als würde man ein Stein in eine Metalldose reintun und dann schütteln. Hoff ihr versteht was ich meine) aber ist nur wenn ich auf D oder R bin und wenn ich voll einschlage klappert es auch. Schalten tut es wie immer und ohne Probleme.


      3. Stoffdach

      Mein Stoffdach geht nicht mehr zu. Irgendwas blockiert wenn ich auf den Knopf drücke. Hab das auch im Forum nachgeschaut da hieß es das die Hydraulikeinheit kaputt sein kann. Ob es stimmt seit Ihr die Experten gefragt.


      4. Beifahrer Tür

      Wenn man die Beifahrertür öffnet geht die Scheibe nicht mehr runter das es in den Rahmen passt, weis jetzt nicht wie das heißt, aber ihr versteht bestimmt was ich meine. Glaube die Türkontakte hängen oder sind kaputt, weil es manchmal funktioniert manchmal nicht.


      5. Glaube die Hinterachse

      Immer wenn ich eine Kurve fahre und die Fenster offen habe hört man so ein Geräusch als würde was unrund laufen oder als würde irgendwas schleifen, aber nicht durchgehend nur wenn das Rad komplett gedreht hat un wieder an der gleichen Stelle ist. (Hoff ihr versteht es was ich meine) Kann es sein das die Achse verschoben ist ?!


      6. Bremsen

      Da ich wieder eine Inspektion machen muss und die Bremsscheiben und Bremsbeläge durch sind wollte ich es auch gleich erneuern.


      Meine Frage ist jetzt was das alles kosten würde wenn ich alles machen lassen würde ?!
      Problem 4 & 6 sind "Kleinigkeiten", aber würde mich sehr freuen wenn Ihr eine Liste machen könnt was alles einzeln kosten würde und von wo ich alles herbekomme.
      Kennt jemand eine gute Werkstatt in Ludwigshafen der all meine Probleme mit einem rutsch lösen kann?!
      Ich weiß das, dass alles etwas kosten wird wollte ich mir ein Bild machen bevor ich zur Werkstatt gehe und dann der Preis mich erschlägt :D

      Zu Problem 1 & 3: Ich habe alle Sicherungen,Flüssigkeiten kontrolliert und gegebenenfalls nachgefüllt/erneuert.

      Hoffe das ihr mir helfen könnt und alles verstanden habt.
      Bin für alle Antworten dankbar, falls ihr manche Punkte nicht ganz verstanden habt, kann ich es genauer versuchen zu beschreiben.

      MfG

      ""
    • Hi, habe auch e46 Cabrio, zu deinen Fragen kann ich zu nachfolgendes sagen
      Zu 1. Drehzahl ist auch stabil, wenn in der Servopumpe die Welle gebrochen ist. Meine Servopumpe (ATEC) von atp-autoteile.de hat 135 € incl. Versand gekostet, baugleich mit meiner verbauten, der Freundliche wollte für eine im Austausch 345 € ohne Einbau! läuft einwandfrei schon 4000 km.
      Zu3. Probier mal den Verdeckkasten mehrmals auf und zu zu machen, der Sensor dort ist bißchen empfindlich, wenns nicht 100% eingerastet ist
      Zu 4. Prtobier das:
      Hast Du die Batterie mal abgeklemmt und die Beifahrertür geöffnet?
      Dann öffne die Tür,
      senk das Fenster ab und
      lass es ganz nach oben fahren und
      dann wieder leicht absenken.
      Tür schließen,
      Fenster ganz hochfahren lassen und nu sollte das wieder gehen.
      Zu 4. Hast Du die Batterie mal abgeklemmt und die Beifahrertür geöffnet?
      Dann öffne die Tür,
      senk das Fenster ab und
      lass es ganz nach oben fahren und
      dann wieder leicht absenken.
      Tür schließen,
      Fenster ganz hochfahren lassen und nu sollte das wieder gehen
      Zu 5. Dürfte die Feststellbremse(Handbremse) sein, am besten erneuern, siehe mein Pkt 6
      Zu 6. Nimm ATE teile, bei pkwteile.de in Berlin.
      2x Warnkontakt Bremsbelagverschleiß,
      4x Bremsscheibe,
      1x Bremsbelagsatz Scheibenbremse vorn,
      1x Bremsbelagsatz Scheibenbremse hinten,
      1x Bremsbackensatz Feststellbremse,
      1x Zubehörsatz, Feststellbremsbacken
      habe ich um die 300.-bezahlt,
      Gruss
      Peter

    • Erstmal vielen Dank an dich Peter das die dir die mühe gemacht hast und auf fast alles eine Lösung gefunden hast.

      Zu 1. Also definitiv Servopumpe austauschen

      Zu 3. Hab Batterie schon mal abgeklemmt und nach ca 20-30min wieder dran. Verdeck hab ich auch oft probiert auf und zu zumachen, aber bewegt sich nix. Man hört aber ein mechanischen Geräusch das der Verdeck auf gehen will, aber dann blockiert es un dann geht nix mehr...

      Zu 4. Wenn das wirklich klappt dann ist es ja Hammer und danke für den Tipp.

      Zu 5. hoffentlich ist es die Feststellbremse so wie du es gesagt hast.

      Zu 6. Sind die Preise für ein 330 ?! Weil alles 300€ kommt mir zu wenig vor, aber wenn es so ist umso besser für mich.
      Hätte mit so ca 500€ aufwärts gerechnet alles komplett Scheibe/Beläge etc.

      Zu 2. hast du auch keine Lösung ? Ich fahr dann wenn alles andere gemacht ist nach Darmstadt zum ZF Services und lass die mal drauf gucken.

    • Giresun28Style schrieb:

      Erstmal vielen Dank an dich Peter das die dir die mühe gemacht hast und auf fast alles eine Lösung gefunden hast.

      Zu 1. Also definitiv Servopumpe austauschen

      Zu 3. Hab Batterie schon mal abgeklemmt und nach ca 20-30min wieder dran. Verdeck hab ich auch oft probiert auf und zu zumachen, aber bewegt sich nix. Man hört aber ein mechanischen Geräusch das der Verdeck auf gehen will, aber dann blockiert es un dann geht nix mehr...

      Zu 4. Wenn das wirklich klappt dann ist es ja Hammer und danke für den Tipp.

      Zu 5. hoffentlich ist es die Feststellbremse so wie du es gesagt hast.

      Zu 6. Sind die Preise für ein 330 ?! Weil alles 300€ kommt mir zu wenig vor, aber wenn es so ist umso besser für mich.
      Hätte mit so ca 500€ aufwärts gerechnet alles komplett Scheibe/Beläge etc.

      Zu 2. hast du auch keine Lösung ? Ich fahr dann wenn alles andere gemacht ist nach Darmstadt zum ZF Services und lass die mal drauf gucken.



      Zu Punkt 4:

      Schau mal ob im Tacho noch das Symbol aufleuchtet für die geöffnete Tür!
      Wenn nicht ist der microtaster in der Tür kaputt sein ... das kostet dich dann etwas kohle.

      (Taster ca. 80-100€ + Einbau)
    • Moinsen,

      Ebenfalls Cabrio Besitzer und auch alles in Ordnung nur wo ich das mit der Drehzahl gelesen hab,
      wenn ich hin und her lenke geht die Drehzahl immer ein Stückweit runter, nach ende des Vorgangs wieder normalauf ca.6-700U/min

      Muss ich mir jetzt Gedanken machen...?

      Danke im voraus.

      Eine Lösung habe ich nicht, aber ich bewundere das Problem. :whistling:

    • Moinsen,

      Ebenfalls Cabrio Besitzer und auch alles in Ordnung nur wo ich das mit der Drehzahl gelesen hab,
      wenn ich hin und her lenke geht die Drehzahl immer ein Stückweit runter, nach ende des Vorgangs wieder normalauf ca.6-700U/min

      Muss ich mir jetzt Gedanken machen...?

      Danke im voraus.


      Völlig normal.
    • ANZEIGE