320d Bj. 2002 150 PS geht aus und springt nicht wieder an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 320d Bj. 2002 150 PS geht aus und springt nicht wieder an

      Guten Abend,

      heute vor einer Woche habe ich mir einen 320d in Hannover gekauft. Bj. 2002 mit Facelift, 150 PS. Bin damit 170 Km bis nach Hause gefahren und muss sagen dass der Wagen super fuhr.

      Am Dienstag 10 Km gefahren und es war auch alles gut. Am Mittwoch ging das Auto nach 800 m aus und ist bis heute nicht wieder angesprungen. Mein Mechaniker ist ratlos.

      Auf keiner der beiden Benzinpumpen kommt Strom an. Wenn man den Pumpen direkt Strom gibt, funktionieren diese auch. Sicherungen, Relais K96 , Relais Motorsteuergerät geprüft. Alle i.O..

      Spannung am Sicherungskasten Steckplatz für Kraftstoffpumpenrelais K96 gemessen. Klemme 30 Dauerplus hat 12 Volt. Klemme vom Motorsteuergerät hat mal 3,8 V und mal 8,2 V und auch mal 6,7 V.

      Was kann die Ursache sein?

      Für Antworten wäre ich sehr dankbar, da ich nicht unbedingt zu BMW möchte.

      Fehler auslesen ergab folgendes: Angeblich sind 3 Glühkerzen defekt.



      Liebe Grüße Ralf

      ""
    • ralf0308 schrieb:

      Guten Abend,

      heute vor einer Woche habe ich mir einen 320d in Hannover gekauft. Bj. 2002 mit Facelift, 150 PS. Bin damit 170 Km bis nach Hause gefahren und muss sagen dass der Wagen super fuhr.

      Am Dienstag 10 Km gefahren und es war auch alles gut. Am Mittwoch ging das Auto nach 800 m aus und ist bis heute nicht wieder angesprungen. Mein Mechaniker ist ratlos.

      Auf keiner der beiden Benzinpumpen kommt Strom an. Wenn man den Pumpen direkt Strom gibt, funktionieren diese auch. Sicherungen, Relais K96 , Relais Motorsteuergerät geprüft. Alle i.O..

      Spannung am Sicherungskasten Steckplatz für Kraftstoffpumpenrelais K96 gemessen. Klemme 30 Dauerplus hat 12 Volt. Klemme vom Motorsteuergerät hat mal 3,8 V und mal 8,2 V und auch mal 6,7 V.

      Was kann die Ursache sein?

      Für Antworten wäre ich sehr dankbar, da ich nicht unbedingt zu BMW möchte.

      Fehler auslesen ergab folgendes: Angeblich sind 3 Glühkerzen defekt.



      Liebe Grüße Ralf



      Übergangswiederstand zu groß ?
      --->Leitung vom Motorsteuergerät zum Relais auf Wiederstand prüfen und auf Beschädigungen prüfen.

      Die Tage zieh'n ins Land, Erfolge sind so weit. Doch wir träumen stets von einer bess'ren Zeit

    • Da würde ich nicht so schnell mit sein, lieber erstmal versuchen ob man es mit Diagnosesoftware ansprechen kann. Vielleicht steht etwas im Speicher, ansonsten mal die Livewerte betrachten (Raildruck usw.). :)


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • ANZEIGE