316i BJ 2001 (M43TU) Kaltstart-Klackern

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 316i BJ 2001 (M43TU) Kaltstart-Klackern

      Hallo zusammen,

      gestern fiel mir beim Start meines E46 316i, Baujahr 2001 ein komisches klackern des Motors im Leerlauf auf. Nachdem ich ihn warmgefahren hatte, war das klackern weg. Dachte ich mir also, dass es die Hydrostößel sind (WaPu und LiMa sind zwar noch die ersten, aber die klingen bei defekt andere lt. YouTube). Evtl. Liegt es an zu dickem Öl (05-W40 Motul Excess, seit März 15 und 7000km drin), denn zum gestrige Zeitpunkt hatte es 2,5 Grad. Aber die Hydros klackern normal nicht 3 Minuten durch, sondern ein paar Sekunden?

      Anbei noch kurze Videos:

      Motor kalt (klackern):
      youtu.be/j-WimmHKzjk

      Motor warm (kein klackern)
      youtu.be/xLtzmXRsSYg

      Achja, der Wagen hat nun ca. 106.000 km auf der Uhr. Zuletzt wurden LMM und Kühler gewechselt, im Frühling kommt das restliche Kühlsystem dran und einem Ölwechwel gibt es auch. Wagen wird von mir die ersten min. 15 km nicht über 2000 RPM gebracht und fährt eig. Nur Landstraße, sowie Autobahn (auch Vollgas) und selten Stadt.

      ""
    • Hallo, kann ich erst am Freitag überprüfen, da ich 400 km entfernt von meinem kleinen bin. Es könnte durchaus sein, dass etwas fehlt. Habe, glaub ich vor einem Monat einen halben Liter nachgefüllt, vielleicht fehlte ja noch was?! Dazwischen waren durchaus einige Vollgasfahrten dabei , die einen Mehrverbrauch erklären würden.
      Ist ein 05-W40 ok oder sollte ich wechseln?

      Danke für die bisherige Antwort, ich gebe am Freitag abend Bescheid, ob der Stand passt.

    • Begg0r schrieb:

      Hallo, kann ich erst am Freitag überprüfen, da ich 400 km entfernt von meinem kleinen bin. Es könnte durchaus sein, dass etwas fehlt. Habe, glaub ich vor einem Monat einen halben Liter nachgefüllt, vielleicht fehlte ja noch was?! Dazwischen waren durchaus einige Vollgasfahrten dabei , die einen Mehrverbrauch erklären würden.
      Ist ein 05-W40 ok oder sollte ich wechseln?

      Danke für die bisherige Antwort, ich gebe am Freitag abend Bescheid, ob der Stand passt.


      Und ?! Wie schauts aus 8o

      Andrere Frage:

      Weiß er was das kostet die Hydrostößel in der Werkstatt zu tauschen? ?(
      Was nützt mir Vorsprung durch Technik, das Beste Auto, créative technologie, das Auto, oder "Deutsche Ingenieurskunst", wenn mir die Freude am Fahren Fehlt? :watchout:


      :bmw-smiley:

      LG
      Addy
    • Hallo,

      hab erst am Samstag den Stand überprüfen können. Was soll ich sagen, der Ölstand war bei der Kerbe für Max.
      Geräusch trat wieder auf (allerdings nicht so stark wahrnehmbar, da hat die Garage im Video einiges erhöht ), nicht ein paar Sekunden, sondern länger. Es kommt mir so vor, dass das Geräusch evtl auch von ner Umlenkrolle oder dem Riemen kommen könnte. Dennoch gleiches Spiel wie zuvor: Auto warm - Geräusch weg.

      Was mir auch aufgefallen ist: er gibt beim Gas geben in den ersten beiden Gängen kurz so ein "minimal schepperndes Vibrieren" von sich . Hört sich an, als wäre der Auspuff bisschen locker (vielleicht fehlt ja ne Schraube?). Ich lass es demnächst mal überprüfen. Kommt nicht immer vor, aber vor allem wenn man kurz mit laufenden Motor stand und dann weiterfährt (egal, ob wagen kalt oder warm)

    • bei mir ist es ähnlich ... Ölstand kurz vor MAX, ca 1-3 Minuten habe ich das klappern nach dem Start danach ist alles still! Aber nur bei Kaltstarts oder kurzer Fahrt! :S


      Ich hätte gerne gewusst was ein Wechsel(Hydrostößel) bei BMW kostet mit der Ölleitung und einer neuen VDD?! :whistling:

      PS: Muss eh bald zum Service mal schauen obs dann besser wird.

      Was nützt mir Vorsprung durch Technik, das Beste Auto, créative technologie, das Auto, oder "Deutsche Ingenieurskunst", wenn mir die Freude am Fahren Fehlt? :watchout:


      :bmw-smiley:

      LG
      Addy
    • Zu den Preisen kann ich dir nichts sagen, man liest nur immer wieder der Austausch der Hydros kostet wohl um die 300-400 Euro inkl. Material. Berichte doch bitte, ob es nach dem Service besser wird.
      Was mir gerade auffällt: Ein weiterer Geschädigter , der nur 70 km weiter weg wohnt :D (Kr. Altötting)
      Warum die VDD? Verliert er Öl?

    • Wenn du es runter reißt machst du auch die VDD neu, wenn du nicht weißt wie alt die ist. Deswegen wahrscheinlich pauschal dabei. :)
      Nach dem Ölstand habe ich gefragt, weil ich bei mir festgestellt habe das wenn der Ölstand in Richtung min. geht es bei mir öfter auftritt, wenn der Ölstand auf max. ist hab ich fast nie. :)


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • niemand schrieb:

      Wenn du es runter reißt machst du auch die VDD neu



      :super: eben ich hätte sie einfach pauschal mit eingeplant ...

      zum Service gehe ich aber erst im März oder April ... Bei meinen letzten Service ist das Problem weder schlimmer noch besser geworden ... :S
      Was nützt mir Vorsprung durch Technik, das Beste Auto, créative technologie, das Auto, oder "Deutsche Ingenieurskunst", wenn mir die Freude am Fahren Fehlt? :watchout:


      :bmw-smiley:

      LG
      Addy
    • Nero_Six schrieb:

      Hallo, das selbe problem hatte ich letztes jahr auch mit den Hydros, habe das problem soweit reduzieren können das beim kaltstart ein bis zwei gastösse ausreichen um das klappern weg zu bekommen und das ganze ohne die Hydros zu wechseln !!


      Danke für den Tipp :thumbsup:

      aber das habe ich auch immer gemacht manchmal funktionierts und manchmal nicht... 8|
      außerdem ist er wenn er kalt ist recht zickig :cursing: und mehr als 2000U/min mach ich nach dem start nicht :love:
      Was nützt mir Vorsprung durch Technik, das Beste Auto, créative technologie, das Auto, oder "Deutsche Ingenieurskunst", wenn mir die Freude am Fahren Fehlt? :watchout:


      :bmw-smiley:

      LG
      Addy
    • Kleiner Zwischenbericht:
      also das mit den Hydros wird nicht besser ich habe Ihn das letzte mal ca 80 Km richtig hergetreten... immer über 190km/h und es ist immer noch da (ich hatte angenommen das die die Dinger mal ein gescheiten Öldruck brauchen :D ). Mal ist es schlimmer mal besser. Ich habe auch schon in diversen englischen Foren geschaut die hatten das Problem durch den Tausch der Hydros gelöst. Also nehme ich mal an meine sind auch hin.
      Ich werde mich der Sache mal annehmen nachdem ich meine DISA getauscht habe. :whistling:

      Übrigens:
      Nach dem er richtig warm gefahren ist(ca 10-20km), ist das klappern weg(Stand auch in den englischen Foren drin)! Stelle ich ihn für 2h ab, ist es wieder da.
      Die Dinger werden einfach das gute ÖL nicht mehr halten.

      Da hilft auch kein Ölwechsel mehr.

      Ach ja das wäre ein Filmchen dazu was ich in einen der OG Foren geufen habe:
      Press Mich!!

      LG
      Addy 8)

      Was nützt mir Vorsprung durch Technik, das Beste Auto, créative technologie, das Auto, oder "Deutsche Ingenieurskunst", wenn mir die Freude am Fahren Fehlt? :watchout:


      :bmw-smiley:

      LG
      Addy
    • derFeifer schrieb:

      Hab das geklapper auch zurzeit :thumbdown:
      berichte mal wie es weiter geht :)

      Schön das ich nicht alleine bin :)
      Was nützt mir Vorsprung durch Technik, das Beste Auto, créative technologie, das Auto, oder "Deutsche Ingenieurskunst", wenn mir die Freude am Fahren Fehlt? :watchout:


      :bmw-smiley:

      LG
      Addy
    • ANZEIGE