Gebläsemotor defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Jo, B25 auf on :thumbup:

      Peter

      ""
      Peter

      M54, serienmäßig mit niedrigem NOx- und Partikelausstoss :P8)
    • Hänge mich mal hier an, auch wenn es ein sehr altes Thema ist:

      bei mir hört man ein leises "Fiepen" oder ein Quietschen aus den mittleren Gebläsefächern. Durch Verdrehen des Mittigen Temperaturverstellers (denke mal, da geht eine Klappe auf oder zu) wird es leiser oder auch lauter. Manchmal geht es auch ganz weg. Ist unabhängig von der Gebläsegeschwindigkeit, Temperatur habe ich noch nicht großartig verstellt (also an der Klimaautomatik).
      Kennt das jemand? Das Gebläse/Klima funktioniert ansonsten hervorragend, auch der Klimaigel scheint noch intakt zu sein. Als einziges habe ich immer den Fehler mit der Zusatzwasserpumpe auf dem Fehlerspeicher, wobei das ja a)wohl jeder BMW irgendwann hat und b)eigentlich zu weit weg ist, als das ich das so hinter den Gebläsefächern hören könnte. Klingt echt, als wärs direkt im Armaturenbrett. Ist auch relativ leise, aber halt doch hörbar.
      Hatte sowas schon mal jemand?

    • jonas12 schrieb:

      So ein Geräusch als ob Wind irgendwo durchpfeift und nur wenn die Klimaanlage an ist? Geht mir nämlich genauso,kalt macht sie aber noch. Mir wurde Mal zu einem Klimaservice geraten.
      Habs gestern probiert, das Geräusch ist unabhängig von Klimaanlagennutzung. Und auch unabhägig von der Gebläsegeschwindigkeit.
    • Neu

      jonas12 schrieb:

      önnte das nachschmieren des Lagers da schon helfen?
      Geräusch sollte Gebläsedrehzahlabhängig sein und etwas anderes dreht da nicht. Schmieren hilft kurz aber ein defektes Lager ist ein defektes Lager egal wie viel Schmiermittel du da rein haust.

      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • ANZEIGE