325 M54 Nach Winterpause hoher Verbrauch und Motorgeräusche

    • 325 M54 Nach Winterpause hoher Verbrauch und Motorgeräusche

      Hallo,

      ich habe ein 325 Cabrio das über den Winter für 6 Monate abgemeldet war. Als ich das Auto jetzt das erstemal gefahren habe ist mir aufgefallen das ich einen ziemlich hohen Verbrauch habe. Beim beschleunigen in niedrigen Gängen geht die Vebrauchsanzeige direkt auf 20liter hoch. Auch bei moderater Drehzahl 2000 zeigt die Anzeige kaum unter 10 Liter an. Auf der Autobahn habe ich bei 130 Ca. 10 Liter auf der Abzeige.
      Bin jetzt 100 Km gefahren 80% Autobahn (Max. 130) und der Durschnittsverbrauch liegt bei 10,7. Letzten Sommer bin noch mit nem Verbrauch von 9 Liter bei ~160.

      Ich habe auch das Gefühl das der Wagen im unteren Drehzahl Bereich nicht so gut geht, allerdings kann das auch subjektiv sein. Mir ist jedoch aufgefallen das im Motorraum ein tickerndes bzw. leierndes Geräusch habe. Ich habe schon mal ein bisschen gelesen und nach möglichen Fehlerquellen gesucht.

      In Frage kämen:

      DISA
      Hydrostössel
      Falschluft
      LMM
      Lambda Sonden


      Vor der Winterpause war das Problem jedoch definitiv nicht vorhanden. Ich überlege auch ob ich nochmal einen Ölwechsel mache, Öl ist vor nem Jahr gewechselt worden und Ca. 8000 KM gefahren.


      Ich habe leider kein Diagnosegerät/Software zur Verfügung um Fehlerspeicher auszulesen. Welche der Punkte würdet ihr zuerst prüfen ?

      Ich werde morgen mal ein Soundfile oder Video vom Motorlauf machen. Mir fehlt leider der Vergleich, aber es hört sich m.e. definitiv komisch an.

      ""
    • Als meine DISA ausgeschlagen war, hat man das definitiv auch gehört und die dürfte sich ebenso auf den Verbrauch auswirken, da sie ja maßgeblich Drehmoment und Leistung beeinflusst.
      Aber ein Video wäre wirklich hilfreich.

    • Ich habe jetzt mal versucht das Geräusch genauer zu lokalisieren, dabei ist mir aufgefallen das der Motor beim hochdrehen zischt. Das Geräusch schien direkt von der Ansaugbrücke zu kommen, bzw. aus der DISA. Die DISA schien auch teilweise zu rattern bzw. zu vibrieren.

      Ich habe sie daher mal abgebaut und mir angesehen. Die Klappe schnappt noch zurück aber hat im offenen Zustand etwas Spiel. Ich habe mir auch mal den Eingang der Ansigbrücke angesehen, dort sind lauter schwarze Ablagerungen wie so kleine Punkte. Ist das normal, oder ist die Dichtung der DISA hinüber und es ist dreck der mit eingesogen wird?

      Hier mal die DISA. Hoffe der Link geht diesmal.

      youtu.be/L4oVDX644-I

    • Das Spiel passt in jedem Fall zum zischen.
      Vibriert dann ja hin und her.
      Dafür gibt es aber Reparatursets von GAS und I6-Automotive.

      Gruß Adrian


      Mein Pampersbomber

      Diagnose/Codieren/VIN und Kilometerstand anpassen gebrauchter Steuergeräte(per Software) OBD E-Modelle bis 2007, Prins VSI 1 Service in Lüneburg und Hamburg
      Biete: OEM-HiFi-System Limo komplett

    • Danke für den Link. Meine hat definitiv mehr Spiel als in dem Video.

      Ich hatte eher gedacht das die Probleme mit dem Zischen bzw. der Falschluft an der O-Ring Dichtung der DISA liegen als an dem Spiel der Klappe. Nachdem ich nun die Funktionsweise der DISA Verstanden habe passt das schon ins Bild. Ansprechverhalten und Verbrauch sind nämlich insbesondere im Drehzahlbereich bis 3000 auffällig.

      Ich werde mir die DISA nochmal genau ansehen, die Vakuumpumpe habe ich nicht getestet. Sofern das passt schaue ich mal nach so nem Reperaturset.

    • Als ich nach dem Reparatur Kit gesucht habe bin ich auch auf eine neue DISA gestoßen die schon für 110€ verkauft wird.

      Hersteller ist Viaco. Auf den Bildern sieht sie aus wie das Original, also auch so eine Plastikkonstruktion. Nach meinen Recherchen kommt das Original Teil wohl von Bosch, das habe ich aber so nicht finden können.



      Hat jemand Erfahrung mit Viaco? Der Preis ist halt verlockend.



    • Viaco? Du meinst Vaico, oder?
      Wenn ja, machst da prinzipiell nichts verkehrt mit. Hab jetzt schon einige Vaico Sensoren verbaut, laufen alle Problemlos. Direkt die DiSa kenn ich jedoch nicht.
      Aber Google liefert da ne Menge aus "voll scheisse" bis "läuft"(bezogen auf die DiSa).

      Gruß Adrian


      Mein Pampersbomber

      Diagnose/Codieren/VIN und Kilometerstand anpassen gebrauchter Steuergeräte(per Software) OBD E-Modelle bis 2007, Prins VSI 1 Service in Lüneburg und Hamburg
      Biete: OEM-HiFi-System Limo komplett

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Adi ()

    • ANZEIGE